LogiLink WL0081: Keine Verbindung zum Rechner

27/12/2011 - 07:30 von Thak.Hinnerk | Report spam
HAllo,

ein LogiLink WL0081 v.3.0 (wireless N Broadband Router) frisch
ausgepackt, per Anleitung unter Win XP eingerichtet (das
Einrichtungsprogramm sagt alles Okay) làßt sich von Rechnern (XP
(HP-Laptop), OSX (Mapbook Pro), Ubuntu 9) nicht ansprechen: Die
erwartete Geràte-Webseite erscheint nicht, die LED am Port blinkt und
die Computer haben mir mitgeteilt, das Datenpakete ausgetauscht werden
(XP, Ubuntu).

Laut Kurzanleitung des Logilink soll das Geràt per
192.168.0.100/255.255.255.0 erreichbar sein, die Computer sind/waren auf
Manuell mit 192.168.0.99/255.255.255.0 eingestellt (IP, DNS, Router
jeweils).

Was kann da los sein, das auf technischer Ebene eine Verbindung besteht,
aber keine Webseite angezeigt wird?

Thak.
 

Lesen sie die antworten

#1 Helmut
27/12/2011 - 08:48 | Warnen spam
Hallo, Thak,

Du meintest am 27.12.11:

ein LogiLink WL0081 v.3.0 (wireless N Broadband Router) frisch
ausgepackt, per Anleitung unter Win XP eingerichtet (das
Einrichtungsprogramm sagt alles Okay) làßt sich von Rechnern (XP
(HP-Laptop), OSX (Mapbook Pro), Ubuntu 9) nicht ansprechen:




[...]

Laut Kurzanleitung des Logilink soll das Geràt per
192.168.0.100/255.255.255.0 erreichbar sein, die Computer sind/waren
auf Manuell mit 192.168.0.99/255.255.255.0 eingestellt (IP, DNS,
Router jeweils).



Hast Du allen Computern die gleiche IP-Adresse gegeben?
Können die Computer einander anpingen?

Viele Gruesse!
Helmut

Ähnliche fragen