Lucide unter Wapr 4?

26/05/2013 - 12:54 von T. | Report spam
Hallo,

woran könnte es liegen, das Lucide 1.3.5 GA unter Warp 4 FP16 zwar
korrekt startet, sich beim Versuch eine PDF anzuzeigen jedoch direkt und
ohne Fehler schließt?

WarpIN 1.0.19, gcc453 und libc065 sind natürlich installiert, wàre
ziemlich uncool, wenn ich das jetzt auf einen alten Adobe zurückgreifen
müßte.

Vielen Dank,
To Answer please replace "invalid" with "de" !
Zum Antworten bitte "invalid" durch "de" ersetzen !


Chau y hasta luego,

Thorolf
 

Lesen sie die antworten

#1 T.
26/05/2013 - 20:55 | Warnen spam
Hi,

Problem erkannt, Problem gebannt:

Von Rudi hab ich aber den entscheidenen Tipp bekommen, es gab veraltete
SOM-DLLs im LIBPATH.

Vielen Dank
To Answer please replace "invalid" with "de" !
Zum Antworten bitte "invalid" durch "de" ersetzen !


Chau y hasta luego,

Thorolf

Ähnliche fragen