Forums Neueste Beiträge
 

MacSOUP und ircle kompatibel mit Snow Leopard?

02/09/2009 - 03:38 von Komforttriebwagen | Report spam
Tagchen,

die Schneekatze wird hier Mitte nàchster Woche eintrudeln.

Ich benutze mit MacSOUP und ircle noch zwei Dinos. Ich gehe davon aus,
dass MacSOUP unter 10.6 ohne Probleme làuft, sonst wàre das hierzugroup
sicerlich schon hinreichend thematisiert worden. :-)

Gibt es auch Erfahrungen mit dem IRC-Client ircle? Ich benutze die
letzte stabile Version 3.1.2.


TIA und Grüße
Klaus
"Darf man hier am Boden die Toilette benutzen?"
Eine als Passagierin reisende Lufthansa-Flugbegleiterin
in der Lounge eines ICE 3 im Kölner Hauptbahnhof vor der
Abfahrt nach Frankfurt.
 

Lesen sie die antworten

#1 mail
02/09/2009 - 15:29 | Warnen spam
Klaus Behrendt wrote:

Ich gehe davon aus, dass MacSOUP unter 10.6 ohne Probleme làuft, sonst
wàre das hierzugroup sicerlich schon hinreichend thematisiert worden. :-)



Da hast du Recht. :)

Gruß, Nils

Ähnliche fragen