Mailanhang mit OWA

05/12/2007 - 18:15 von lmazz | Report spam
Hallo Zusammen

Wir setzen bei uns einen Exchange 2003 Server mit SP2 ein. Als Client
setzten wir PC's und Mac's ein (Inhouse). Die PC's sind mit Outlook 2003
ausgerüstet. Die Mac's greiffen per OWA auf den Exchange-Server zu. Alles
funktioniert problemlos. Wird jetzt aber von einem Mac aus über OWA ein Email
mit einem grossen Anhang (ca. 17MB) verschickt, so erscheint beim versenden
die Sanduhr. Die Sanduhr bleibt auch noch nach 10 Minuten. Wird das gleiche
an einem PC mit Outlook gemacht, funktioniert es problemlos. Wo muss ich das
Problem suchen?

Vielen Dank für die Hilfe.
Gruss Luigi
 

Lesen sie die antworten

#1 Anke
28/02/2008 - 12:11 | Warnen spam
Hi,

welches Format haben die versendeten Dateien? Kommt es nur bei grossen
Dateianhaengen vor? Kommt eine Fehlermeldung?

MfG

Anke


"lmazz" wrote in message
news:
Hallo Zusammen

Wir setzen bei uns einen Exchange 2003 Server mit SP2 ein. Als Client
setzten wir PC's und Mac's ein (Inhouse). Die PC's sind mit Outlook 2003
ausgerüstet. Die Mac's greiffen per OWA auf den Exchange-Server zu. Alles
funktioniert problemlos. Wird jetzt aber von einem Mac aus über OWA ein
Email
mit einem grossen Anhang (ca. 17MB) verschickt, so erscheint beim
versenden
die Sanduhr. Die Sanduhr bleibt auch noch nach 10 Minuten. Wird das
gleiche
an einem PC mit Outlook gemacht, funktioniert es problemlos. Wo muss ich
das
Problem suchen?

Vielen Dank für die Hilfe.
Gruss Luigi

Ähnliche fragen