Forums Neueste Beiträge
 

Mailbox/Postfach + Objekt nicht gefunden

17/05/2008 - 00:56 von Christoph Kling | Report spam
Hallo,

ich habe einige Probleme mit meiner Exchange DB gehabt, habe sie deswegen
mit ExMerge exportiert, neu erstellt und wieder importiert. Es funktioniert
jetzt wieder alles ganz wunderbar. Nur: Outlook zeigt jetzt die Mailbox
doppelt an, und zwar als "Mailbox" und als "Postfach" - und das obwohl das
Konto nur ein Mal existiert. Woher kommt das? Wie kann ich es beheben? Das
Problem ist nur bei einem Postfach aufgetreten.

Ein weiteres Problem ist, dass ich ganz selten wenn ich eine E-Mail absenden
will, mir Exchange via Outlook meldet: "Objekt nicht gefunden". Klicke ich
dann auf Senden/Empfangen, geht die Mail ohne Probleme raus. Woran kann das
liegen?


Viele Grüße,
Christoph Kling
 

Lesen sie die antworten

#1 Herbert Rickert
17/05/2008 - 09:49 | Warnen spam
Hallo,
klingt nach einem Problem mit dem Outlook Profil. Erstelle doch testweise
mal ein neues.

Gruß

Herbert

"Christoph Kling" wrote:

Hallo,

ich habe einige Probleme mit meiner Exchange DB gehabt, habe sie deswegen
mit ExMerge exportiert, neu erstellt und wieder importiert. Es funktioniert
jetzt wieder alles ganz wunderbar. Nur: Outlook zeigt jetzt die Mailbox
doppelt an, und zwar als "Mailbox" und als "Postfach" - und das obwohl das
Konto nur ein Mal existiert. Woher kommt das? Wie kann ich es beheben? Das
Problem ist nur bei einem Postfach aufgetreten.

Ein weiteres Problem ist, dass ich ganz selten wenn ich eine E-Mail absenden
will, mir Exchange via Outlook meldet: "Objekt nicht gefunden". Klicke ich
dann auf Senden/Empfangen, geht die Mail ohne Probleme raus. Woran kann das
liegen?


Viele Grüße,
Christoph Kling



Ähnliche fragen