Mailempfang im Auftrag von

29/04/2010 - 08:46 von O. Hauser | Report spam
Ich habe das Problem, dass bei ca. 5 von 40 Usern alle externen E-Mails seit
einiger Zeit bei von immer im Auftrag von (eigene E-Mail) oder im Auftrag von
.. steht.
Bei allen internen E-Mails wird dies richtig angezeigt.

Es handelt sich um einen Exchange 2003 Server. Die Einstellungen sehen bei
allen Konten identisch aus. Was könnte heir der Fehler sein?

Besten Dank
 

Lesen sie die antworten

#1 Horst Lange
29/04/2010 - 11:39 | Warnen spam
O. Hauser schrieb:
Ich habe das Problem, dass bei ca. 5 von 40 Usern alle externen E-Mails seit
einiger Zeit bei von immer im Auftrag von (eigene E-Mail) oder im Auftrag von
.. steht.
Bei allen internen E-Mails wird dies richtig angezeigt.

Es handelt sich um einen Exchange 2003 Server. Die Einstellungen sehen bei
allen Konten identisch aus. Was könnte heir der Fehler sein?



Mal wieder nur als Denkanstoß (ich weiß es eben nicht):
Ich kenne diesen Satz "im Auftrag von" beim "senden im Auftrag von" aus
den Übermittlungsoptionen eines Kontaktes (z.B. Reservierung
Konferenzraum / Geràt. Hier bekommt der Verwalter die Mails und kann
darauf antworten)

Prüfe doch mal nach, ob die genannten 5 User hier Eintràge für
Berechtigte haben:

AD Benutzer und Computerverwaltung -> User -> Exchange allgemein ->
Zustelloptionen.

Vielleicht versenden die Mitarbeiter aus einem anderen Account (B ist
als A angemeldet der den eigenen Account B als Stelllvertreter hat. Nunn
liest er seine Nachrichten und Antwortet als A im Auftrag von B)

Horst

Ähnliche fragen