Mailkopien gehen nicht mit XP2

09/05/2009 - 09:31 von Christoph | Report spam
Hallo,

leider gelingt es mir nicht, eine Email-Antwort an alle Empfaenger zu
senden. Also konkret, es schreibt mir EMAIL1 und setzt Kopie EMAIL2.
Der Header dieser Mail sieht so aus:

ABS: email1
KOP: email2


Wenn ich nun mit P in der Nachrichten-Liste direkt antworte, wird nur an
den ABS(sender) email1 geantwortet. Es gelingt mir ums Verrecken nicht,
dass eine Kopie an email2 mitgeschickt wird. In der Onlinehilfe steht
nichts. Kann es sein, dass es diese Funktionalitaet in XP2 gar nicht
gegeben hat ?

Christoph
 

Lesen sie die antworten

#1 Franklin Schiftan
10/05/2009 - 08:12 | Warnen spam
Christoph Pulster schrieb am 09 May 09:

leider gelingt es mir nicht, eine Email-Antwort an alle Empfaenger
zu senden. Also konkret, es schreibt mir EMAIL1 und setzt Kopie
EMAIL2. Der Header dieser Mail sieht so aus:

ABS: email1
KOP: email2


Wenn ich nun mit P in der Nachrichten-Liste direkt antworte, wird
nur an den ABS(sender) email1 geantwortet. Es gelingt mir ums
Verrecken nicht, dass eine Kopie an email2 mitgeschickt wird. In
der Onlinehilfe steht nichts. Kann es sein, dass es diese
Funktionalitaet in XP2 gar nicht gegeben hat ?



Richtig, Reply-to-all wurde erst spaeter in FreeXP nachgeruestet,
nicht mehr in das zu diesem Zeitpunkt schon nicht mehr
weiterentwickelte XP2. Wenn es sich um Empfaengergruppen handelt,
die in der gleichen Form haeufiger angeschrieben werden, helfe ich
mir mit entsprechenden Verteilern, die ich dann ins CC aufnehme.

Christoph




... und tschuess

Franklin

Ähnliche fragen