Mails versenden ja - empfangen nein

13/03/2009 - 16:27 von Martin | Report spam
Hallo NG,

wir haben einen Exchange 2003 (bzw. SBS2003) im Einsatz. Das Problem ist,
das wir Mails problemlos versenden, aber nicht empfangen können. Wenn man
von extern eine E-Mail an einen internen Empfànger schicken will, bekommt
man jedes mal folgende Antwort:

Dies ist eine automatisch erstellte Benachrichtigung über den Zustellstatus.

Übermittlung an folgende Empfànger fehlgeschlagen.

mspop3connector.vorname.nachname@firma.de

Reporting-MTA: dns;server.firma.local
Received-From-MTA: dns;firma.de
Arrival-Date: Fri, 13 Mar 2009 16:15:47 +0100

Final-Recipient: rfc822;mspop3connector.vorname.nachname@firma.de
Action: failed
Status: 5.3.5

Was habe ich falsch gemacht?
Bitte um Hife.

MfG Martin
 

Lesen sie die antworten

#1 Steinsdorfer Walter [MVP Exchange Server]
13/03/2009 - 16:53 | Warnen spam
Hallo Martin,

wir haben einen Exchange 2003 (bzw. SBS2003) im Einsatz. Das Problem ist,
das wir Mails problemlos versenden, aber nicht empfangen können. Wenn man
von extern eine E-Mail an einen internen Empfànger schicken will, bekommt
man jedes mal folgende Antwort:

Dies ist eine automatisch erstellte Benachrichtigung über den
Zustellstatus.

Übermittlung an folgende Empfànger fehlgeschlagen.



Reporting-MTA: dns;server.firma.local
Received-From-MTA: dns;firma.de
Arrival-Date: Fri, 13 Mar 2009 16:15:47 +0100

Final-Recipient: rfc822;
Action: failed
Status: 5.3.5

Was habe ich falsch gemacht?



nutzt du den pop3 Konnektor um Emails von einem externen Mailsystem
abzuholen?

Viele Grüsse aus München

Walter Steinsdorfer
MVP Exchange Server
www.exusg.de
http://msmvps.com/blogs/wstein

Ähnliche fragen