Mails werden automatisch gelöscht

28/08/2008 - 15:58 von Frank Leistner | Report spam
Hallo,

nach der Migration aller Postfàcher von Exchange 2003 in 2007 taucht bei
einigen Usern das Problem auf, dass Mails nicht im Posteingang, sondern im
Ordner "Gelöschte Objekte" landen. Und das auch, wenn kein Client mit dem
Postfach verbunden ist. Das die User damit nicht glücklich sind, kann man
sich denken.

Im Postfach sind keine Regeln hinterlegt. Die Prüfung mit mfcmapi zeigte
auch keine versteckten Regeln. Es gibt auch keine Spamregel. Um das Ganze
noch komplexer zu gestalten, verschwindet das Phànomen nach Verschieben in
eine andere Mailboxgruppe, taucht aber innerhalb von wenigen Stunden
wieder auf. Verschiebt man das Postfach wieder auf Ex2003 zurück,
funktioniert alles wie gewünscht. Wieder auf Ex2007 ... nach einiger Zeit
das alte Problem.

Gegen die Vermutung eines generellen Problems sprechen hunderte
funktionierende Postfàcher.

Basis-Infos
Exchange 2007 SP1 UR 3 englisch mit Trendmicro 8 als Virenscanner
Test mit Clients Outlook 2003 SP3 und Outlook 2007 SP1 und OWA
Active Directory 2003 R2
und alles aktuell gepatcht dank WSUS


Hat dieses Problem schon mal jemand gehabt????

Mit freundlichen Gruessen

Frank Leistner
 

Lesen sie die antworten

#1 Matthias
14/09/2008 - 15:36 | Warnen spam
Sehr geehrter Herr Leistner,

vielen Dank das Sie sich an die Microsoft newsgroup gewandt haben.
Wie sieht die Konfigurration des Speichergruppen aus? Sind die betroffenen
Benutzer alle in derselben Speichergruppe?
Haben Sie in der Exchange Verwaltungskonsole unter
Organisationskonfiguration --> Mailbox -->Managed Default Folder und
Benutzerdefinierte Ordner.
Ist dort abweichend vom Standard konfiguriert?
Wie sieht die Konfiguration der CLients aus, irgenwelche Einstellungen, die
sich mit dem Problem decken?

MfG,

Matthias

Ähnliche fragen