mails werden nicht an Postfach weitergeleitet.

31/01/2008 - 11:13 von Hans-Jörg Teubner | Report spam
Hallo NG,

ich habe hier einen neu aufgestzten SBS 2003 mit einem Outlook 2003 Client.

Mails werden vom Provider per MS-pop Connector abheholt, und sollen auf ein
Benutzerpostfach eines Benutzer geleitet werden.
Die MAils kommen bei dem Postfach aber nicht an .
Im exchsrv Log steht als Empfàngeradresse:
mspop3connector.name@domain.de
anstatt
name@domain.de

Im Nachrichtenverlauf des Systemmanagers steht : die Nachricht wurde an das
Kategorisierungsmodul übermittelt.

Wie kriege ich es hin das die mails auf meinem Postfach landen (wie es denke
ich) auch eingestellt ist?
Kann ich die schon angekommenen mails irgendwie noch erreichen und an das
Postfach weiterleiten?


Grüße Hans-Jörg
 

Lesen sie die antworten

#1 Anke
10/04/2008 - 10:06 | Warnen spam
Hi Hans-Joerg,

kannst Du mal bitte noch ein paar Details zum Problem geben? Wird eine
Fehlermeldung angezeigt? Wenn ja,wie lautet diese? Wird Exchange 2003
genutzt?

Im folgenden ist ein Link auf dem Informationen zum Thema POP3 Connector zu
finden sind.
How-To: SBS POP3 Connector
http://www.msxfaq.de/howto/sbspop3.htm

MfG

Anke


"Hans-Jörg Teubner" wrote in
message news:
Hallo NG,

ich habe hier einen neu aufgestzten SBS 2003 mit einem Outlook 2003
Client.

Mails werden vom Provider per MS-pop Connector abheholt, und sollen auf
ein
Benutzerpostfach eines Benutzer geleitet werden.
Die MAils kommen bei dem Postfach aber nicht an .
Im exchsrv Log steht als Empfàngeradresse:

anstatt


Im Nachrichtenverlauf des Systemmanagers steht : die Nachricht wurde an
das
Kategorisierungsmodul übermittelt.

Wie kriege ich es hin das die mails auf meinem Postfach landen (wie es
denke
ich) auch eingestellt ist?
Kann ich die schon angekommenen mails irgendwie noch erreichen und an das
Postfach weiterleiten?


Grüße Hans-Jörg

Ähnliche fragen