Mails werden nicht immer automatisch abgeholt

06/05/2009 - 10:44 von Jürgen Hölzl | Report spam
Hallo,

bei einem Kunden mit einem Einzelplatz (XP Pro SP3) und Outlook 2007
gibt es manchmal Probleme mit dem automatischen Mailabruf. Dieser ist
auf alle 15min eingestellt. Doch kommt es öfter vor, dass Mails erst
dann abgeholt werden wenn man manuel auf "Senden und Empfangen" geht.
Kann mir jemand Tipps geben was ich da wohl tun könnte dass es immer
automatisch geht?

Danke

Jürgen
 

Lesen sie die antworten

#1 Martin Stolz [Planet-Outlook}
06/05/2009 - 19:10 | Warnen spam
"Jürgen Hölzl" schrieb im Newsbeitrag
news:gtrigv$o73$

bei einem Kunden mit einem Einzelplatz (XP Pro SP3) und Outlook 2007 gibt
es manchmal Probleme mit dem automatischen Mailabruf. Dieser ist auf alle
15min eingestellt. Doch kommt es öfter vor, dass Mails erst dann abgeholt
werden wenn man manuel auf "Senden und Empfangen" geht.



Hallo Jürgen,

definiert wird die automatische Übermittlung in der Übermittlungsgruppe:
Im Posteingang: Die Tasten: STRG+ALT+S
"Automatisches Übermitteln alle xx Minuten" - Prüfe hier den Wert!

Vorsicht:Bei einigen Freemail Providern (z.B. WEB.DE) ist das
senden/empfangen nur alle 15min. erlaubt, außer Du wird Clubmitglied!
Ansonsten bekommst Du eine Fehlermeldung in Outlook.

Außerdem:
* Ist den immer eine Internetverbindung vorhanden?
* Kann eine zeizweilige Störung bei E-Mail-Provider ausgeschloßen
werden?
* Verwendest Du bei Deinem Outlook/Office 2007 auch das aktuelle
Office 2007 Service Pack 2? - Zu erkennen im Outlook Hilfemenü
(?) unter dem Pukt "Info". Hier kannst Du bei Microsoft das aktuelle
SP2 für Office 2007 herunterladen und installieren:
http://www.microsoft.com/downloads/...p;FamilyID´44bf18-79ea-46c6-8a81-9db49b4ab6e5

Martin Stolz
Planet Outlook - Alles über Outlook

MVP-Microsoft Outlook
http://www.planet-outlook.de

Ähnliche fragen