Forums Neueste Beiträge
 

Mailversand Probleme

05/12/2007 - 09:54 von Trendel Thomas | Report spam
Hallo,

hat jemand für mich einen Lösungsvorschlag??

Problem:

Mails werden an einen Kunden gesendet, ist ja noch kein Problem.
Nur was sehr verwunderlich ist, werden Mails ohne Anhang an den Kunden
versendet, werden Sie direkt an den Mailserver zugestellt. Werden Mails mit
Anhang über 350KB verschickt, werden die Mails nicht direkt zugestellt
sondern nur über den Backup MX eintrag. Und was noch kommt die Mails kommen
über den Backup MX erst 4 Stunden verspàtet an.

System von unserem Kunden ist Exchange 2003 SP2 und der Kunde vom Kunden hat
einen Lotus Domino Release 6.5.2FP1.

Was noch sehr komisch ist, wenn ich die gleichen Mails über den Exchange
Server von uns (Exchange 2007) schicke, werden die Mails ohne Probleme direkt
an den Mailserver zugestellt. Egal, ob die Mail groß oder klein ist!!

Wenn ich das Tool SMTPDIAG verwenden, ist alles ok.

Oder kann es an der Providorn leigen?? Kunde ist bei T-Systems und wir bei
NorisNET??

Danke für eine Antwort schon mal im voraus.
 

Lesen sie die antworten

#1 Walter Steinsdorfer [MVP]
05/12/2007 - 12:38 | Warnen spam
Hi,

hat jemand für mich einen Lösungsvorschlag??

Problem:

Mails werden an einen Kunden gesendet, ist ja noch kein Problem.
Nur was sehr verwunderlich ist, werden Mails ohne Anhang an den Kunden
versendet, werden Sie direkt an den Mailserver zugestellt. Werden
Mails mit Anhang über 350KB verschickt, werden die Mails nicht direkt
zugestellt sondern nur über den Backup MX eintrag. Und was noch kommt
die Mails kommen über den Backup MX erst 4 Stunden verspàtet an.




hat der Mailserver irgendwelche Einschrànkungen? Vielleicht schickt ja
jemand absichtlich über den BackupMX? Du müsstest schon ein paar Daten mehr
liefern. Was gibt denn der MX/BackupMX aus wenn du "ehlo" an der
Kommadozeile auführst?

Viele Grüße aus München
Walter Steinsdorfer, MVP Exchange Server
https://mvp.support.microsoft.com/d...5C7782F6AD
Windows 2003 die Expertentipps:
http://www.faq-o-matic.net/content/view/253/2/

Ähnliche fragen