Mailzustellung an Gruppen schlägt fehl Default Connector

13/11/2007 - 11:52 von Björn | Report spam
Hallo Zusammen,

ich habe folgendes Problem:

Über den Default Connector des Exchange 2007 (Port 25), ist es nicht
möglich, Mails an Verteilergruppen zu senden.

An direkte User ist es allerdings kein Problem.

Diagnostic information for administrators:

Generating server: itc.local

mail-testBU@firma.de
#550 5.7.1 RESOLVER.RST.AuthRequired; authentication required
##rfc822;testBU@itcampus.de

Original message headers:

Received: from felucia (172.16.0.238) by msx2007.firma.local
(192.168.16.2) with Microsoft SMTP Server id 8.0.744.0; Tue, 13 Nov
2007 11:44:20 +0100 From: <;bjoernurbanek@gmx.de> To:
<;mail-testBU@firma.de> Subject: test P25 MIME-Version: 1.0
<973e8937-bc2e-4de7-943e-fffb30843eb4> Return-Path: bjoernurbanek@gmx.de
Date: Tue, 13 Nov 2007 11:44:20 +0100

Es ist vermutlich ein Rechteproblem. Folgende "Elemente" wer sich auf
den Connector verbinden darf:

Anonymous User
Exchange User
Exchange Servers
Legacy Exchange Servers


Was könnte das Problem sein, dass eine entsprechende Meldung bei Gruppen
verursacht?

Danke!!
 

Lesen sie die antworten

#1 Björn
13/11/2007 - 12:59 | Warnen spam
Genauer kann man dazu sagen:

Mailzustellung an Gruppen ist von extern nicht möglich, nur von internen
Accounts.

Björn schrieb:
Hallo Zusammen,

ich habe folgendes Problem:

Über den Default Connector des Exchange 2007 (Port 25), ist es nicht
möglich, Mails an Verteilergruppen zu senden.

An direkte User ist es allerdings kein Problem.

Diagnostic information for administrators:

Generating server: itc.local


#550 5.7.1 RESOLVER.RST.AuthRequired; authentication required
##rfc822;

Original message headers:

Received: from felucia (172.16.0.238) by msx2007.firma.local
(192.168.16.2) with Microsoft SMTP Server id 8.0.744.0; Tue, 13 Nov
2007 11:44:20 +0100 From: <; To:
<; Subject: test P25 MIME-Version: 1.0
<973e8937-bc2e-4de7-943e-fffb30843eb4> Return-Path:
Date: Tue, 13 Nov 2007 11:44:20 +0100

Es ist vermutlich ein Rechteproblem. Folgende "Elemente" wer sich auf
den Connector verbinden darf:

Anonymous User
Exchange User
Exchange Servers
Legacy Exchange Servers


Was könnte das Problem sein, dass eine entsprechende Meldung bei Gruppen
verursacht?

Danke!!

Ähnliche fragen