Mainboard startet nach Stromausfall nicht per BIOS

13/04/2011 - 07:47 von Mirko Siederik | Report spam
Hallo, hier làuft ein Intel-Atom Board recht stabil 20 Stunden tàglich.
Wird früh 4:00 Uhr per BOIS gestartet und 24:00 Uhr runtergefahren. Aber:
Nach einer (seltenen, aber vorkommenden) Stromunterbrechung startet das
Board dann zum nàchsten 4:00 Uhr Termin nicht selbst. Er bleibt also
dauerhaft aus bis zum manuellen Start. Dann alles wieder ok.
Was bewirkt der Stromausfall, der "Notaus" im BIOS oder im System? Vor
allen da ja nach einem manuellen Start dann ohne jede
Einstellungskorektur alles wieder korrekt làuft?
Danke für einen Hinweis, suche nach einer Lösung da ich nicht immer vor
Ort bin. Und dann ist das Ding möglicherweise mehrere Tage Offline ;-(
MfG Mirko
 

Lesen sie die antworten

#1 Ralf Breuer
13/04/2011 - 08:16 | Warnen spam
Mirko Siederik schrieb:

Hallo Mirko,

hier làuft ein Intel-Atom Board recht stabil 20 Stunden
tàglich. Wird früh 4:00 Uhr per BOIS gestartet und 24:00 Uhr
runtergefahren. Aber: Nach einer (seltenen, aber vorkommenden)
Stromunterbrechung startet das Board dann zum nàchsten 4:00 Uhr
Termin nicht selbst. Er bleibt also dauerhaft aus bis zum manuellen
Start. Dann alles wieder ok. Was bewirkt der Stromausfall, der "Notaus" im
BIOS oder im System?



Im Bios gibt es eine Einstellung (AC PWR Loss Restart oder àhnlich), was
nach einem Stromausfall passieren soll. Wàhlen kann man zwischen Off oder
Disabled und On oder Enabled, manchmal auch Previous State.
Ob Du da etwas passendes einstellen kannst, musst Du versuchen.

Viel eleganter ist natürlich eine kleine USV für ein paar Euro.

Gruß
Ralf

Ähnliche fragen