Mauszeiger und Sound hakt

12/11/2008 - 18:44 von P.Mittelstädt | Report spam
Hallo,

ich habe Win XP SP3 neu installiert. Nun habe ich folgendes Problem: Sowie
Zugriffe auf die Festplatte erfolgen fàngt der
Mauszeiger an zu haken wenn man die Maus bewegt. Sound, abgespielt mit
Winamp kommt dann auch ins stottern.
Alle Treiber sind auf dem aktuell neuesten Stand. Kein gelbes Ausrufezeichen
im GM.
Meine Hardware:
Intel C2D 8400
Asus P5K
Graka ATI 4670
Gskill 2x 1GB Ram 1066
Logitech Maus MX 610 Laser Funk (Akkus sind voll)
Netzteil Seasonic S12 II
HD Samsung Sata2 F1 320GB an JMicron Controller im AHCI Modus.

Das witzige daran ist, dass ich auf meiner anderen Platte (Samsung Sata2 400
GB) ein Windows XP SP3
drauf habe mit dem ich mit hilfe von "Devcon" von meiem vorigen Board (Asus
A7V8 AMD Atlon XP 2500 )
auf das o.g. umgezogen bin. Da làuft alles perfekt. Einziger Unterschied
ist, dass die HD am Standart Controller hàngt und
im EIDE Modus làuft. Da dieses WinXP schon seit 3 Jahren drauf ist und die
alten Treiberleichen mit sich rumschleppt,
wollte ich doch mal Windows komplett neu machen.
Hat jemand einen Tip dazu?

Peter
 

Lesen sie die antworten

#1 P.Mittelstädt
12/11/2008 - 19:39 | Warnen spam
Das war wohl der falsche Verein.
sorry.

Peter



"P.Mittelstàdt" schrieb im Newsbeitrag
news:gff4ls$jtc$03$
Hallo,

ich habe Win XP SP3 neu installiert. Nun habe ich folgendes Problem: Sowie
Zugriffe auf die Festplatte erfolgen fàngt der
Mauszeiger an zu haken wenn man die Maus bewegt. Sound, abgespielt mit
Winamp kommt dann auch ins stottern.
Alle Treiber sind auf dem aktuell neuesten Stand. Kein gelbes
Ausrufezeichen im GM.
Meine Hardware:
Intel C2D 8400
Asus P5K
Graka ATI 4670
Gskill 2x 1GB Ram 1066
Logitech Maus MX 610 Laser Funk (Akkus sind voll)
Netzteil Seasonic S12 II
HD Samsung Sata2 F1 320GB an JMicron Controller im AHCI Modus.

Das witzige daran ist, dass ich auf meiner anderen Platte (Samsung Sata2
400 GB) ein Windows XP SP3
drauf habe mit dem ich mit hilfe von "Devcon" von meiem vorigen Board
(Asus A7V8 AMD Atlon XP 2500 )
auf das o.g. umgezogen bin. Da làuft alles perfekt. Einziger Unterschied
ist, dass die HD am Standart Controller hàngt und
im EIDE Modus làuft. Da dieses WinXP schon seit 3 Jahren drauf ist und die
alten Treiberleichen mit sich rumschleppt,
wollte ich doch mal Windows komplett neu machen.
Hat jemand einen Tip dazu?

Peter



Ähnliche fragen