Forums Neueste Beiträge
 

MBP 3,1 (Herbst 2007), 10.6.8, mysteriöses unregelmäßiges Verhalten

24/02/2016 - 22:50 von Udo W|tt | Report spam
Hallo zusammen,

mein o. g. MBP macht seit etwa Ende letzten Jahre sehr unregelmàßig ein
Problem. Ich habe bis ca. Mitte 2007 mal alle Topics hier durchgeschaut,
aber nichts passendes gesehen. Da es aber auch nur mit Schlagworten
schwer zu beschreiben ist, ist es mit der Suche auch nicht so einfach.
(Daher sorry, wenn ich mit einer Frage komme, die nicht neu ist.)

Trotzdem die Kurzform:
Man hat von Zeit zu Zeit das Gefühl es würde jemand dauerhaft auf die
Pfeil-nach-oben-Taste auf der Tastatur drücken.

In bestimmten Situationen fàngt es aus dem Lautsprecher an zu klopfen.
Öffnet man oben am Bildrand ein Menü, dann scrollt der Balken der
Auswahl nach oben, völlig egal, wo man mit der Maus ist. Klikt man
weiter unten wieder etwas an, rollt es wieder nach oben. Gleiches z. B.
bei Mail - die Auswahl rollt immer nach oben zur obersten Mail. Klickt
man auf den Schreibtisch wird z. B. unten rechts das Icon markiert und
dann wandert die Auswahl hoch nach rechts oben.

Normal arbeite ich mit einer externen Tastaur. Hànge ich diese ab, ist
das Problem weiterhin vorhanden. - Diese ist also nicht defekt.

Schalte ich den Rechner aus und mache eine Neustart ist das Problem in
der Regel weiterhin vorhanden. Das àußert sich so, dass beim
Startbildschirm im Feld der Passworteingabe der Cursor immer nach ganz
links springt und auch dort neue Zeichen eingefügt werden.

Schalte ich den Rechner aus und lasse ihn lànger ruhen, dann besteht
eher die Chance, dass der Fehler weg ist. Dann hat es jedoch bisher
teilweise einige Wochen gedauert bis es wieder auftrat.

VirusBarrier findet keine Auffàlligkeiten.

Natürlich war auch mein Rechner von dem Serienfehler beim Logic-Board
betroffen, aber dieses war Anfang 2011 getauscht worden.

Ich vermute den Fehler auf der Hardware-Seite.

Hat soetwas schon mal jemand gehabt und eventuell eine Idee, wo man
konkreter suchen sollte? (Z. B. Tastaturdefekt?)

Viele Grüße aus dem Südwesten

Udo
 

Lesen sie die antworten

#1 Klaus Stache
25/02/2016 - 05:03 | Warnen spam
Am 24.02.16 um 22:50 schrieb Udo W|tt:


Ich vermute den Fehler auf der Hardware-Seite.

Hat soetwas schon mal jemand gehabt und eventuell eine Idee, wo man
konkreter suchen sollte? (Z. B. Tastaturdefekt?)

Viele Grüße aus dem Südwesten

Udo



Tach,

ich hatte auf meinem MB 2009 àhnliche Probleme. Grund war hier der
aufgeblàhte Akku, der von unten auf die Tastatur drückte. Mal
ausprobieren, es es ebenfalls der Akku ist.

Gruß

Klaus

Ähnliche fragen