MBSA 2.1 veraltet?

17/10/2008 - 06:33 von Thomas Golbs | Report spam
Beim Start von MBSA 2.1 wird im unteren Bereich eingeblendet: "Eine neue
Version von MBSA ist verfügbar. Klicken Sie hier, um zur Downloadseite
zu wechseln". Ich verwende die Version Microsoft Baseline Security
Analyzer Version 2.1 (2.1.2102.0), meines Wissens die aktuellste
Version. De- und Neuinstallation àndern daran nichts.

Worauf bezieht sich der Hinweis?

Viele Grüße, Thomas
 

Lesen sie die antworten

#1 Thomas Leube
17/10/2008 - 08:53 | Warnen spam
Hallo Thomas,

Am 17.10.2008 06:33 schrieb Thomas Golbs:
Beim Start von MBSA 2.1 wird im unteren Bereich eingeblendet: "Eine neue
Version von MBSA ist verfügbar. Klicken Sie hier, um zur Downloadseite
zu wechseln". Ich verwende die Version Microsoft Baseline Security
Analyzer Version 2.1 (2.1.2102.0), meines Wissens die aktuellste
Version. De- und Neuinstallation àndern daran nichts.



Aktuell für deutsche 32 Bit Systeme ist Version 2.1.2104. Es gab
ungefàhr Mitte Mai ein kleines Update.
Thomas

Ähnliche fragen