Forums Neueste Beiträge
 

McAfee ePolicy Orchestrator Remote- Installationsprobleme

23/02/2008 - 13:53 von stan_t | Report spam
Hallo, brauche dringend Hilfe.
Versuche mit ePolicy Orchestrator 4.0 von MCAfeee (installiert auf
einem WinServer2003- Domànencontroller) die VirusScan-Module (Virus
Scan Enterprice 8.5 i) (McAfee Agent 3.6.0) auf die Netzwerkclients zu
übetragen. Bei WinXPSP2 Clients klappt das ohne Probleme. Es
übertràgt sich sowohl der Agent als auch das Scan-Modul. Jedoch bei
Win2000SP4 professional Clients übertàgt sich nur der Agent, aber
nicht das ScanModul.
Die Datenübertragung findet gar nicht statt, eine Fehlermeldung wird
nicht ausgegeben.
Dankbar für jeden Tipp.
Vielen Dank
 

Lesen sie die antworten

#1 Wolfgang Wandel
23/02/2008 - 20:45 | Warnen spam
stan_t schrieb:
Hallo, brauche dringend Hilfe.
Versuche mit ePolicy Orchestrator 4.0 von MCAfeee (installiert auf
einem WinServer2003- Domànencontroller) die VirusScan-Module (Virus
Scan Enterprice 8.5 i) (McAfee Agent 3.6.0) auf die Netzwerkclients zu
übetragen. Bei WinXPSP2 Clients klappt das ohne Probleme. Es
übertràgt sich sowohl der Agent als auch das Scan-Modul. Jedoch bei
Win2000SP4 professional Clients übertàgt sich nur der Agent, aber
nicht das ScanModul.
Die Datenübertragung findet gar nicht statt, eine Fehlermeldung wird
nicht ausgegeben.
Dankbar für jeden Tipp.
Vielen Dank



Ist schon etwas lànger her, aber war es nicht so, dass unter W2K der
Framework-Service schon installiert sein musste, damit der sich beim
ePO-Server meldete und dann erst alles andere auf die Maschine
geschaufelt werden konnte? Vielleicht solltest Du das mal testen.

Gruss
Wolfgang

Ähnliche fragen