MDAC

25/08/2007 - 15:06 von Florian | Report spam
Ich habe ein Programm, dass bei der Installation MDAC voraussetzt. Jedoch
làsst sich es unter Vista nicht installieren. Was kann man machen?

Besten Dank für die Antwort.

Gruss Florian
 

Lesen sie die antworten

#1 Thomas D.
25/08/2007 - 17:43 | Warnen spam
Florian schrieb:

Ich habe ein Programm, dass bei der Installation MDAC voraussetzt. Jedoch
làsst sich es unter Vista nicht installieren. Was kann man machen?



MDAC gibt es nicht mehr.
Unter Vista nennt es sich Windows DAC.

Wenn die Installation deines Programms zwangsweise auf veraltete
Komponenten prüft, kontaktiere den Hersteller. Eventuell gibt bereits einen
aktualisierten Installer.


Siehe dazu:
=[1] http://msdn2.microsoft.com/en-us/li...92882.aspx


Grüße,
Thomas

Ähnliche fragen