Forums Neueste Beiträge
 

Media Center - TV

31/10/2007 - 13:38 von Andreas Kaiser | Report spam
Auf meinem Laptop ist eine TV-Tuner-Karte für DBV-T-Empfang installiert.
Anfangs funktionierte der TV-Empfang über den Media-Center auch tadellos.
Nach einiger Zeit dann nicht mehr. Klicke ich auf Live-TV erscheint folgende
Meldung: "Kein Tuner installiert. Es kann kein Videosignal angezeigt werden,
da keine Tunerkarte erkannt wurde." Im Geràte-Manager kann ich auch keine
TV-Karte finden. Zudem kommt es auch imer zu folgender Meldung: "Windows
Media Center-Emfàngerdienst wurde geschlossen." Eine (Neu-)Installation eines
Tunertreibers brachte auch keinen Erfolg.
Wer kann mir bei meinem Problem Hilfe anbieten.

Grüße Andreas
 

Lesen sie die antworten

#1 G. Born
31/10/2007 - 14:30 | Warnen spam
"> Auf meinem Laptop ist eine TV-Tuner-Karte für DBV-T-Empfang installiert.
Anfangs funktionierte der TV-Empfang über den Media-Center auch tadellos.
Nach einiger Zeit dann nicht mehr. Klicke ich auf Live-TV erscheint
folgende
Meldung: "Kein Tuner installiert. Es kann kein Videosignal angezeigt
werden,
da keine Tunerkarte erkannt wurde." Im Geràte-Manager kann ich auch keine
TV-Karte finden. Zudem kommt es auch imer zu folgender Meldung: "Windows
Media Center-Emfàngerdienst wurde geschlossen." Eine (Neu-)Installation
eines
Tunertreibers brachte auch keinen Erfolg.
Wer kann mir bei meinem Problem Hilfe anbieten.



Systemwiederherstellung ? Den Zeitpunkt "Anfangs funktionierte der
TV-Empfang " für Wiederherstellung suchen.

Vielleicht hilft es.

Gruß

G. Born

Ähnliche fragen