MediaCenter unter Vista HomeBasic

27/07/2009 - 20:21 von Felix | Report spam
Ich habe auf meinem Notebook nur Vista HomeBasic, und daher leider kein
MediaCenter!

Nun ist es so, dass ein Freund von mir Vista HomePremium auf seinem PC hat,
und somit auch das MediaCenter.
Ich habe den ehome Ordner, in welchem sich das MediaCenter befindet,
kopiert.
Den Inhalt habe ich in meinen ehome Ordner kopiert und versucht, das
MediaCenter über "ehshell.exe" zu starten.
Nur leider tut sich da nix!

Was soll ich also machen??
Soll ich irgendwelche Registry-Eintràge hinzufügen, oder etwas anderes noch
machen??

Oder kann mein Vorhaben gar nicht klappen, und ich habe einen Denkfehler
begangen?

Ich wàre sehr dankbar über schnelle und gute Antworten!


Diese E-Mail enthàlt vertrauliche und/oder rechtlich geschützte
Informationen. Wenn Sie nicht der richtige Adressat sind oder diese E-Mail
irrtümlich erhalten haben, informieren Sie bitte sofort den Absender und
vernichten Sie diese Mail. Das unerlaubte Kopieren sowie die unbefugte
Weitergabe dieser Mail ist nicht gestattet.
 

Lesen sie die antworten

#1 Andreas Müller
27/07/2009 - 20:38 | Warnen spam
Felix wrote:
Was soll ich also machen??
Soll ich irgendwelche Registry-Eintràge hinzufügen, oder etwas
anderes noch machen??



Installiere einfach ein Vista welches ein Mediacenter beinhaltet. Abgesehen
davon, dass Deine Idee lizenzrechtlich ziemlich wackelt, bin ich mir nicht
sicher was Du alles anstellen musst, damit es klappt.

grüße a.m.

Ähnliche fragen