Medion-PC mit MS-7091-Mainboard startet nicht

19/09/2012 - 21:00 von Dietrich | Report spam
Hallo,

ein Medion MED MT 312 startet plötzlich nicht mehr.

Betàtigun des Power-Tasters fürhrt nur zum kurzen Zucken des
CPU-Lüfters.

Zufàllig fand ich heraus, dass das Netzteil und der CPU-Lüfter
startet, wenn ich den 4-poligen 12V-Powerstecker aus dem Mainboard
herausziehe.

Gibt dies einen rudimentàren darüber, welche Art von Defekt vorliegen
könnte?

Über Hinweise freut sich
Dietrich
 

Lesen sie die antworten

#1 Olaf S.
20/09/2012 - 02:21 | Warnen spam
Am 19.09.2012 21:00, schrieb Dietrich:
ein Medion MED MT 312 startet plötzlich nicht mehr.

Betàtigun des Power-Tasters fürhrt nur zum kurzen Zucken des
CPU-Lüfters.

Zufàllig fand ich heraus, dass das Netzteil und der CPU-Lüfter
startet, wenn ich den 4-poligen 12V-Powerstecker aus dem Mainboard
herausziehe.


Das macht ja nun keinen Sinn.

<joke>
Das Auto startet nicht.
Ich entfernte den Motor.
Jetzt geht die Lampe im Kofferraum wieder.
</joke>


Gibt dies einen rudimentàren darüber, welche Art von Defekt vorliegen
könnte?


Nein.
Könnte Netzteil sein, wo die Kondensatoren mau geworden sind, ebenfalls
das Mainboard, wo ebenfalls die Kondensatoren durch sind.
ETC

Aufgrund des Alters des PC würde ich mal über einen neuen nachdenken.
Ja, ich weiß
Bla, bla, bla der war immer so gut, etc.

Irgendwann ist alles hin.
Die Frage ist, wie viel Zeit und Geld muss ich aufwenden, um den zu
reparieren?
So eine Kiste bekommst du schon für 29,90.
http://www.ebay.de/itm/251153365500...26_rdc%3D1

So einen (àhnlich) hab ich auch um Festplatten zu testen und als Fileserver.

mfg
Olaf

Ähnliche fragen