Mein erster SEPA- Überweisungsversuch scheiterte

11/09/2013 - 14:58 von Paul-Otto Neumann | Report spam
Hallo NG,
mein erster SEPA- Überweisungsversuch scheiterte:
Postbank Hannover lt. Kontoinformation in den HBCI Kontakten:
SEPA-Einzelüberweisung=Ja
Bank-Rückmeldungen:
14:42:34 HIRMG (2): Teilweise fehlerhaft. (9050)
14:42:34 HIRMS (3): Nicht belegt. (9160)
Bezugsdatenelement 2,6
14:42:34 HIRMS (3): Nicht belegt. (9160)
Bezugsdatenelement 2,6
Was könnte ich was falsch gemacht haben und wo fange ich an zu suchen?
Vielen Dank für Rückmeldungen.
Falls es wichtig ist: Windows 7 64bit - HBCI update geprüft

PON
 

Lesen sie die antworten

#1 stmoze
01/03/2014 - 15:40 | Warnen spam
K1aus Geesè schrieb und 13/09/2013 08:25 :
Uli schrieb:

Vorausgesetzt, Deine Emailadresse stimmt, hast Du eine Mail von mir.





Hallo Uli,

ich befürchte, diese Nachricht (oder eine àhnliche) brauche ich
auch mal:

Die D-Bank meldet:
08:13:37 HIRMG (2): Teilweise fehlerhaft. (9050)
08:13:37 HIRMS (4): Nicht belegt. (9160)
Bezugsdatenelement 2,3
08:13:37 HIRMS (3): Nachricht konnte nicht verschlüsselt werden. (9010)

Die gleiche Überweisung bei der Comdirect (die war eigentlich der
Auslöser des Tests - denn da soll SEPA via HBCI jetzt auch laufen) kam
erst gar nicht mit Meldungen zurück :-(

Gruss vom Oberrhein,
Klaus


Hallo,
auch ich habe den gleichen Fehler wie Paul-Otto bei einem SEPA-Test mit der Postbank; ich nutze die aktuellsten Versionen des HBCIFM99 in Verbindung mit DDBAC.

Hallo Uli, Du hast Paul-Otto eine Email geschickt, mit der das Problem offenbar gelöst werden kann. Bitte sende mir auch eine entsprechende Email!
Vielen Dank vorab!

Viele Grüße von der Mosel, Stefan

Ähnliche fragen