Meine Helden: Die Telekom

17/03/2009 - 21:14 von Christian Baer | Report spam
Guten Abend, liebe Leute!

Mit diesem Faden möchte ich weniger eine Diskussion anstoßen, sondern
vielmehr für etwas Unterhaltung sorgen.

Seit zwei Tagen bin ich Alice-Kunde. Ich bin gewechselt von O2, wo ich
innerhalb der ersten drei Monate kündigen konnte, wenn ich unzufrieden
bin. Mit der Technik selbst war ich gar nicht unzufrieden, mit dem
Support schon eher, der einfach zu lange für seine Antworten brauchte.
Auch das Trauerspiel mit der Freischaltung war nicht unbedingt eine
starke Motivation, mich 2 Jahre an diese Firma zu binden. Bei Alice gibt
es zwar keine Hardware gratis dazu, auf das Teil von O2 kann ich aber
auch verzichten und davon ab habe ich ja durchaus brauchbare ADSL2+
taugliche Hardware hier.

Die Anschaltung von O2 hat schonmal drei Anlàufe gebraucht. Beim ersten
Mal hieß es, ich sei nicht da gewesen (wo war ich denn nur?) und beim
zweiten Mal soll mich der Techniker nicht gefunden haben. Die Ausrede
mag bei einem Mehrfamilienhaus mit 25 oder mehr Parteien ziehen.
Dummerweise wohne ich in einem Einfamilienhaus mit gelben Klinkern. Auf
diesen gelben Klinkern ist die Hausnummer in Schwarz sehr gut zu sehen,
ebenso wie der blaue Dachziegel mit der Aufschrift "Willkommen bei
Familie Baer". Für die Analphabeten (vielleicht gibt es die ja bei den
Vertragsfirmen der Telekom) ist eine (Teddy-) Bàrenfamilie auf dem
Dachziegel abgebildet. Haus und Eingang sind direkt von der Straße aus
zu sehen.

Beim dritten Anlauf war der Typ auch dann endlich da. Er war nicht
unfreundlich und wirkte sofort sehr kompetent, als er mir sagte, meine
Fritz Box würde nicht funktionieren, sondern außschließlich die Hardware
von O2. Und ohne Splitter geht das ja alles schonmal gar nicht. Nach
seinem Besuch funktionierte der Zugang dann allerdings problemlos -
übrigens sowohl mit der Fritz Box als auch mit dem SpeedTouch.

Beim Umstieg zu Alice kam beim ersten Schalttermin auch keiner.
Begründung diesmal wieder: nicht gefunden (wörtlich "falsche Angabe vom
Kunden"). Bei Alice hat man allerdings direkt nach diesem Termin eine
Eskalation erklàrt und der zweite Termin klappte dann. Jetzt wurde es
richtig witzig. :-)

Seit 1995 habe ich keine TAE-Dose mehr. Damals habe ich einen
ISDN-Anschluß bekommen und der Telekom-Mensch (der übrigens damals
unheimlich nett war) hat die TAE-Dose entfernt und direkt einen NTBA
gesetzt. Als ich ein paar Jahre spàter renoviert habe (die DSL war schon
bestellt aber noch nicht zu bekommen in meinem Dorf), habe ich den NTBA
auf den Dachboden verbannt, wo dann auch Platz war für ein DSL-Modem und
einen Splitter. Es wurde also ein Kabel vom alten Platz des NTBA (mein
Arbeitszimmer) zum Dachboden verlegt. Die Kabel habe ich damals verlötet
(mit Heißluft, weil ich keinen potentialfreien Lötkolben habe) und mit
Schrumpfschlauch überzogen. Diese Tatsache sollte mir dann zum
"Verhàngnis" werden.

Warum ein Besuch überhaupt notwendig war, ist mir bis heute nicht so
ganz klar geworden. Hansenet hat in meinem Dorf keine eigene Technik,
entsprechend làuft der Anschluß über Telefónica. Der Übergabepunkt
scheint in Düsseldorf zu sein und Hansenet terminiert dann im eigenen
Netz. Da ich vorher schon einen Anschluß von Telefónica hatte, wurde mir
nicht klar, weshalb jetzt eine neue TAL ausgewàhlt werden mußte. Aber
gut, ich habe es hingenommen und nicht drüber nachgedacht.

Da die Telekom-Leute gewissermaßen Reflexartig eine TAE-Dose setzen
wollen (wo sie dann das Meßgeràt reinstecken), habe ich ein Kabel
vorbereitet, wo die LSA-TAE-Dose angeschlossen werden kann. Das war ein
normales Patchkabel, an einem Ende offen und am anderen Ende mit einem
RJ45-Stecker. Über das Patchfeld auf dem Dachboden hatte ich vorher eine
Dose im Wohnraum angeschlossen, damit wir nicht über die doofe Leiter
müssen. Bis hier gab es auch keine Probleme. Der Mann hat einfach die
TAE-Dose angeschlossen, das Geràt reingesteckt und ist mir dann in die
Waschküche gefolgt, wo der APL ist. Dort konnte er sofort messen,
welches Kabel das richtige ist (nach oben geht). Welches Kabel von außen
das richtige ist, wußte er ja sowieso.

Das anzuschließen sei aber nicht möglich, weil das Kabel in der
Waschküche die falsche Farbe hatte. Das Kabel, welches vom APL nach oben
ging, war rot, er hatte die TAE-Dose aber an zwei blaue Kabel
angeschlossen. Das zeige eindeutig, daß das Kabel nicht durchgehend sei.
Die Schaltung wie oben beschrieben hatte ich ihm in Kurzform schon
erklàrt. Entsprechend wußte er das schon bevor wir in den Keller
gegangen sind. Es blieb aber dabei: Er könne das so nicht anschließen.
Er wollte den Ort sehen, wo die Leitung mal ursprünglich endete.
Dummerweise müßte ich dafür meinen Schreibtisch abbauen (der an die Wand
geschraubt ist) und den Kabelkanal dahinter aufmachen. Auf eine TAE-Dose
an *der* Stelle hatte ich aber nun wirklich keinen Bock, weshalb ich ihm
(wahrheitsgemàß) sagte, daß wir nicht so einfach da drankommen. Ende vom
Lied war, daß er die TAE-Dose direkt an den APL angeschlossen hat.

Wàhrend unseres Gespràchs hat er mir zahlreiche Tipps gegeben und damit
sein Fachwissen unter Beweis gestellt. Er meinte die ganze Zeit, ich
sollte doch die Fritz!Box als Modem nehmen. Ich erklàrte ihm, daß ich
ein Thomson Modem habe, weil ich mit der Fritz!Box mehrfach tàglich
Resyncs erleben durfte. Dafür wußte er sofort eine Lösung (kein Scherz
jetzt): Es liegt an den Cat5e Kabeln, die ich im Haus verlegt habe. Bei
denen sei die Abschirmung zu schwach. Wenn ich Cat7 nàhme, würde das
Problem verschwinden. Auf meine Frage, ob es statt an den vielleicht 25m
Cat5-Kabel nicht vielleicht doch an dem 2,1km langen, *ungeschirmten*
Kupferkabel bis zum HVT liegen könnte, meinte er eindeutig "nein". Das
Cat5-Kabel bei mir im Haus sei nicht mehr zeitgemàß und die Ursache für
meine Störungen.

Für ihn war die Arbeit damit getan. Ich durfte unterschreiben, daß die
TAE-Dose direkt an den APL angeschlossen wurde (was bei Alice übrigens
zu einigen Irritationen führte) und er zog von Dannen.

Gegen Abend wollte ich dann mal nachsehen, ob der Anschluß denn nun
ging. Jetzt wurde es komisch. Ich bekam einen Sync an einer Broadcom
Linecard, aber ich war nicht "drin". Ein Anruf bei Alice brachte dann
Erstaunliches zu Tage: Der Mann von der Telekom hatte den Anschluß als
nicht erfolgt deklariert, Begründung: "sonstiges". Bei Alice konnte man
aber erkennen, daß ich einen Sync hatte. Nach dem (künstlichen)
Freischalten des Zugangs bei Alice konnte ich mich dann auch anmelden.

Jetzt warte ich nur darauf, daß irgendjemand bei der Telekom merkt, daß
der Anschluß nicht erfolgt ist und die Leitung wieder abgeklemmt wird.
Time will tell, sooner or later, time will tell. ;-)

Gruß
Christian

Geeks don't need to get laid - they get off
on benchmark results.
 

Lesen sie die antworten

#1 HaJo Hachtkemper
17/03/2009 - 23:09 | Warnen spam
Halli-Hallo!

Christian Baer schrieb am 17.03.2009 21:14:
Mit diesem Faden möchte ich weniger eine Diskussion anstoßen, sondern
vielmehr für etwas Unterhaltung sorgen.



Ich hàtte für Unterhaltung gesorgt, indem ich auf dem SMN die
Instandsetzung des Telekom-Bereichs kostenpflichtig abgerechnet hàtte.
Kann der Kunde mit seinem Betreiber abkaspern, wer die Kosten tràgt.

Ciao/HaJo

Ähnliche fragen