Meldung: Mail-Client ist nicht ordnungsgemäß eingerichtet

12/03/2008 - 10:10 von Mario lzteM | Report spam
Hallo NG,

habe das folgende Problem, sobald ich einen mailto:-Link aufrufe:
Es erscheint nicht der eingestellte Mail-Client sondern lediglich die
Meldung, dass der Stadnardmailclient nicht ordnungsgemàß eingerichtet sei.

Hab in den Internet-Optionen auch schon mehrmals die EInstellung für den
Mail-Client auf Default zurückgestellt und dann wieder auf Outlook Express.
Dennoch kommt (egal bei welcher Einstellung) immer nur die Fehlermeldung.

Ich hoffe, jemand kann mir da weiterhelfen,
danke im Voraus.

MfG
 

Lesen sie die antworten

#1 Ulrich Oesterle
12/03/2008 - 15:23 | Warnen spam
Mario lzteM< schrieb:
...
habe das folgende Problem, sobald ich einen mailto:-Link aufrufe:
Es erscheint nicht der eingestellte Mail-Client sondern lediglich die
Meldung, dass der Stadnardmailclient nicht ordnungsgemàß eingerichtet
sei.
Hab in den Internet-Optionen auch schon mehrmals die EInstellung für
den Mail-Client auf Default zurückgestellt und dann wieder auf
Outlook Express. Dennoch kommt (egal bei welcher Einstellung) immer
nur die Fehlermeldung...



hallo,

vielleicht hilft Dir da http://oe-faq.de/?56FAQ:3.01 (Wie kann ich OE
als Standardprogramm... einrichten?) etwas weiter.

Außerdem brauchst Du auch http://oe-faq.de/?56FAQ:1.01 (Welche
Einstellungen sollte ich vornehmen?), speziell zu Extras Optionen
Senden News Nur-Text MIME, Textkodierung: keine. Warum ist das
nötig? Dazu: http://einklich.net/usenet/techrules.htm#umlaute

Freundlichen Gruss Ulrich

Ähnliche fragen