M$-MEM-Test bringt sporadischen Fehler

02/06/2008 - 09:30 von John Gawe | Report spam
Hi und guten Morgen,

seit einiger Zeit leidet mein PC unter ploetzlichen "Neustarts" _ohne_
jegliche Fehlermeldung.
Das heisst: der Bildschirm wird schwarz und der Rechner startet neu.
Nach dem Neustart kommt keine Fehlermeldung!

Um den Fehler einzugrenzen, habe ich mir das M$-Memory-Diagnosetool
"Windiag.iso" geladen und laufen lassen.

Es treten sporadisch "Failure"-Meldungen bei "LANDS" oder "WMAT+" auf.
Nicht immer, manche Durchgaenge laufen fehlerfrei.

Ist es ratsam die RAM auszutauschen oder koennte der Fehler noch woanders
verursacht werden?

John
 

Lesen sie die antworten

#1 Hermann
02/06/2008 - 09:40 | Warnen spam
John Gawe wrote:
seit einiger Zeit leidet mein PC unter ploetzlichen "Neustarts" _ohne_
jegliche Fehlermeldung.
Das heisst: der Bildschirm wird schwarz und der Rechner startet neu.
Nach dem Neustart kommt keine Fehlermeldung!



Deaktiviere den automatischen eustart und notiere die Fehlermeldung.

http://support.microsoft.com/?kbid20299

Um den Fehler einzugrenzen, habe ich mir das M$-Memory-Diagnosetool
"Windiag.iso" geladen und laufen lassen.



Prüfe auch hiermit:

http://www.memtest.org/

Es treten sporadisch "Failure"-Meldungen bei "LANDS" oder "WMAT+" auf.
Nicht immer, manche Durchgaenge laufen fehlerfrei.

Ist es ratsam die RAM auszutauschen oder koennte der Fehler noch
woanders verursacht werden?



Wenn mehrere Module verbaut sind, einzeln testen.

Gruß

Hermann

Ähnliche fragen