Forums Neueste Beiträge
 

Menü Lesezeichen -> Lesezeichen gesetzt?

13/07/2008 - 23:54 von Christian Maier | Report spam
Guten Abend!

Mein FF3 unter Vista SP-1 zeigt zeitweise ein seltsames Verhalten, wenn ich
den Menüpunkt Lesezeichen anklicke. Statt die Lesezeichen anzuzeigen,
erhalte ich ein Fenster "Lesezeichen bearbeiten" bzw. "Lesezeichen für diese
Seite gesetzt". Wie es aussieht, tritt das immer beim 1. Klick auf Menüpunkt
Lesezeichen auf, nachdem der FF3 neu geöffnet wurde.

MfG,
Christian
 

Lesen sie die antworten

#1 Marcus Lungarotti
14/07/2008 - 15:37 | Warnen spam
Hallo,

Christian Maier wrote:

Mein FF3 unter Vista SP-1 zeigt zeitweise ein seltsames Verhalten, wenn
ich den Menüpunkt Lesezeichen anklicke. Statt die Lesezeichen
anzuzeigen, erhalte ich ein Fenster "Lesezeichen bearbeiten" bzw.
"Lesezeichen für diese Seite gesetzt". Wie es aussieht, tritt das immer
beim 1. Klick auf Menüpunkt Lesezeichen auf, nachdem der FF3 neu
geöffnet wurde.



Selbes Problem hier unter XP pro SP3. Ich dachte schon, ich wàre der
Einzige mit dem Problem, da ich beim Googeln nichts fand. Ich bilde mir
ein, wenn man die Maustaste lànger als normal beim Klick festhàlt, ginge
das Menü sofort auf. Wenn man es erst einmal geöffnet hat, dann klappt
es auch bis zum nàchsten Programmaufruf. Ist übrigens auch bei "Datei"
(dann wird sofort ein neues Programmfenster geöffnet) und bei "Chronik"
(dann geht er eine Seite rückwàrts, falls möglich).

Nur aus Interesse: hast du zufàllig Kaspersky AV 2009 in der Version
8.0.0.357 drauf?

Tschö
Marcus

Ähnliche fragen