Forums Neueste Beiträge
 

merkwürdige Fehler bei [XP] prof- Computer

21/12/2013 - 18:29 von Henning Fischer | Report spam
Hallo Leute,
einer meiner Rechner (làuft 7/24), der in den letzten Monaten problemlos
lief und auf dem nichts neu installiert wurde, ist heutenacht umn 3,40
Uhr abgestürzt und wurde vom Netio-wachdog neu gestartet.

Auf dem Bildschirm waren 3 Fehlermeldungen
- ISDN4WIN-Monitor: Zugriffsvertletzung beim lesen von Adresse ...

- biosupdate exe: eccess violation ...read...

und: Das System wurde nach einem schwerwiegenden Fehler ...

schien erstmal nichts aufregendes zu sein.
Beim Versuch, den ISDN4WIN-Monitor zu beenden oder (spàter) wieder zu
starten kam jedesmal die gleiche Fehlermeldung, auch nach Ausschalten
und Neustart des PC. Im Ergebnisprotokoll nichts besonderes.

Versuch, einen Widerherstellungspunkt vom Vor und Vorvortag zu
reaktivieren: "Windows konnte nicht . wiederherstellen"

Überprüfung der Festplatte mit chkdsk /F/R ok.

Ein ATI-Backup vom Vortag aufgespielt, PC làuft wieder ohne die obigen
Probleme aber

ich komme nicht ins Internet und im System/harware ist keine
Netzwerkkarte und es wird auch nach "neu suchen" nichts gefunden.

Im BIOS nachgeschaut: Nerzwerkkarte ist aktiviert, LED am Switch ok

Neustart: das gleiche

nochmal ins BIOS, Netzwerkkarte deaktiviert und wieder aktiviert, im
abgesicherten Modus hochgefahren: NIC ist da

Nochmal normal hochgefahren, alles ist wieder in Ordnung, auch die Karte
wieder da, normale Funktion

Was kann sich da abgespielt haben?

Henning
 

Lesen sie die antworten

#1 Christoph Schmees
21/12/2013 - 19:15 | Warnen spam
Am 21.12.2013 18:29, schrieb Henning Fischer:
Hallo Leute,
einer meiner Rechner (làuft 7/24), der in den letzten Monaten
problemlos lief und auf dem nichts neu installiert wurde, ist
heutenacht umn 3,40 Uhr abgestürzt und wurde vom Netio-wachdog
neu gestartet.

Auf dem Bildschirm waren 3 Fehlermeldungen
- ISDN4WIN-Monitor: Zugriffsvertletzung beim lesen von Adresse ...

- biosupdate exe: eccess violation ...read...

und: Das System wurde nach einem schwerwiegenden Fehler ...

schien erstmal nichts aufregendes zu sein.
Beim Versuch, den ISDN4WIN-Monitor zu beenden oder (spàter)
wieder zu starten kam jedesmal die gleiche Fehlermeldung, auch
nach Ausschalten und Neustart des PC. Im Ergebnisprotokoll nichts
besonderes.

Versuch, einen Widerherstellungspunkt vom Vor und Vorvortag zu
reaktivieren: "Windows konnte nicht . wiederherstellen"

Überprüfung der Festplatte mit chkdsk /F/R ok.

Ein ATI-Backup vom Vortag aufgespielt, PC làuft wieder ohne die
obigen Probleme aber

ich komme nicht ins Internet und im System/harware ist keine
Netzwerkkarte und es wird auch nach "neu suchen" nichts gefunden.

Im BIOS nachgeschaut: Nerzwerkkarte ist aktiviert, LED am Switch ok

Neustart: das gleiche

nochmal ins BIOS, Netzwerkkarte deaktiviert und wieder aktiviert,
im abgesicherten Modus hochgefahren: NIC ist da

Nochmal normal hochgefahren, alles ist wieder in Ordnung, auch
die Karte wieder da, normale Funktion

Was kann sich da abgespielt haben?




wie alt ist der Kapitàn - àh, Computer?

Das riecht nach einem HW-Defekt.
Hat der chkdsk fehlerhafte Sektoren gemeldet? Wenn ja -> Platte hin.
Lass mal memtest86+ mindestens zwei Tage am Stück laufen (falls
nicht vorher schon ein Fehler gemeldet wird.
Sichtkontrolle auf dem Board und im Netzteil auf geblàhte oder
ausgelaufenen Elkos.

Christoph

email:
nurfuerspam -> gmx
de -> net

Ähnliche fragen