Merkwürdiger Rechnerausfall

27/12/2010 - 16:49 von Schorsch Mildenberger | Report spam
Naabend,

mein "neuer Rechner mit folgender Zusammenstellung macht komische Mucken:

Gigabyte GA-MA770-UD3
Enermax 495AX-VE(W)
Athlon 64 X2 4400
Gainward Radeon HD 4850
SATA Festplatte von Seagate
DVD Brenner, Floppy
WIND XP Prof.

Also, gestern abend lief alles noch ganz normal. Dann habe ich den
Rechner ordnungsgemàß runtergefahren.
Heute früh finde ich den Rechner mit laufendem Lüfter vor. Gleichzeitig
flackert ein Làmpchen am NIC gleichmàssig, man hört eine Art tick, tick,
tick im Flackerrhytmus (ca. Sekundentakt) und interessanterweise
schwankt die Lüfterdrehzahl. Das heißt bei jedem Tick/Flacker geht die
Drehzahl runter. Und der Rechner làsst sich nicht einschalten.

Das Netzteil hat eine Nachlaufautomatik. Es ist normal, dass der Lüfter
noch ein wenig nachlàuft, wenn der Rechner ausgeschaltet wird.

Hat jemand dazu eine Idee oder so etwas schon einmal erlebt?

Ich gehe jetzt mal im Keller nach einem anderen Netzteil kramen.

Gruß
Schorsch
 

Lesen sie die antworten

#1 Thorsten Neuhoff
27/12/2010 - 17:36 | Warnen spam
Am 27.12.2010, 16:49 Uhr, schrieb Schorsch Mildenberger
:

Gigabyte GA-MA770-UD3
Enermax 495AX-VE(W)
[...]
Ich gehe jetzt mal im Keller nach einem anderen Netzteil kramen.



Wàre auch meine erste Vermutung, dass der Fehler in diesem Bereich zu
suchen ist.
Ich habe das gleiche MoBo, der Rest ist allerdings anders. Außerdem habe
ich sàmtliche Lüfter bis auf GraKa über die Lüftersteuerung Zalman MFC1
Plus laufen.

Ach ja, du redest von "Lüfter", also Singular. Heisst das, dass du nur den
Lüfter vom CPU-Kühler übers MoBo laufen làsst und sonst gar keine
(Gehàuse-) Lüfter drin sind? :-O
(Stichwort Hitzestau im Gehàuse)

Thorsten

Erstellt mit Operas revolutionàrem E-Mail-Modul: http://www.opera.com/mail/

Ähnliche fragen