merkwürdiges HW-Problem

26/07/2009 - 10:14 von Jan Schmidt | Report spam
Hallo NG,

ich habe hier einen neu zusammengebauten Rechner mit

GA-MA78GM-US2H
2x 1GB Crossair DDR2/800 (XMS2-6400)

cpu family : 15
model : 107
model name : AMD Athlon(tm) 64 X2 Dual Core Processor 5200+
stepping : 2

Der Rechner stürzt reproduzierbar nach jedem Einschalten nach
5-10min ab, làuft nach einem anschließendem Reset jedoch durch
(über eine Woche memtest86). Das scheint ein thermisches Problem
zu sein, wenn die entsprechenden Teile kalt sind, stürzt er ab.
Dabei ist es egal, ob der Rechner aus einem Suspend-Mode gebootet
wird oder frisch an Spannung geklemmt wird.

Bisher habe ich nur (ohne Erfolg) die Rams in die andere Bank gesteckt.

Ich habe keine Austausch- Reserveteile, wo sollte ich anfangen mit
reklamieren (dummerweise sind das 3 verschiedene Lieferanten)?

jan
 

Lesen sie die antworten

#1 Juergen F. Pennings
26/07/2009 - 11:50 | Warnen spam
Jan Schmidt wrote:

Hallo NG,

ich habe hier einen neu zusammengebauten Rechner mit

GA-MA78GM-US2H
2x 1GB Crossair DDR2/800 (XMS2-6400)

cpu family : 15
model : 107
model name : AMD Athlon(tm) 64 X2 Dual Core Processor 5200+
stepping : 2

Der Rechner stürzt reproduzierbar nach jedem Einschalten nach
5-10min ab, làuft nach einem anschließendem Reset jedoch durch
(über eine Woche memtest86). Das scheint ein thermisches Problem
zu sein, wenn die entsprechenden Teile kalt sind, stürzt er ab.
Dabei ist es egal, ob der Rechner aus einem Suspend-Mode gebootet
wird oder frisch an Spannung geklemmt wird.

Bisher habe ich nur (ohne Erfolg) die Rams in die andere Bank gesteckt.

Ich habe keine Austausch- Reserveteile, wo sollte ich anfangen mit
reklamieren (dummerweise sind das 3 verschiedene Lieferanten)?



Hallo Jan,
ich würde zuerst mal probieren, eines der beiden RAMs herauszunehmen, dann,
wenn das Problem weiterhin auftritt, das andere und das eine wieder
reinstecken, vielleicht auch mal in unterschiedlichen Steckplàtzen. Die
Wahrscheinlichkeit, dass beide RAMs bzw. Steckplàtze defekt sind, schließt
du damit zwar nicht aus, aber diese ist sicherlich auch gering. Du solltest
auch die Maschine mal öffnen und die Arbeitsweise des CPU-Ventilators
überprüfen. Möglicherweise findest du da was Absonderliches. Kannst du im
BIOS die Taktfrequenz der CPU und/oder der RAMs reduzieren? Dann versuche
das auch mal.

Schöne Grüße vom Möhnesee

Jürgen

Ähnliche fragen