Message submitted to Categorizer

29/02/2008 - 14:16 von Helmut Schneider | Report spam
Hallo,

in einer Exchange Organisation bestehend aus 3x MSX2003SP2 kann ich von
einem Exchange Server in einer Subdomain keine Mails an Gruppen in der Root
Domain schicken. An "normale" Empfànger schon.
Die beiden GCs in der Subdomain laufen, Firewall Probleme kann ich
ausschliessen.

Im Tracking erscheint als letztes: Message submitted to Categorizer

Wo kann ich noch nachsehen? MTA und SA hab ich schon neu gestartet.

Danke und Gruß, Helmut

No Swen today, my love has gone away
My mailbox stands for lorn, a symbol of the dawn
 

Lesen sie die antworten

#1 mh
29/02/2008 - 23:10 | Warnen spam
Helmut Schneider [] schrieb:

Hallo,

in einer Exchange Organisation bestehend aus 3x MSX2003SP2 kann ich von
einem Exchange Server in einer Subdomain keine Mails an Gruppen in der Root
Domain schicken. An "normale" Empfànger schon.



Sind das Universelle Gruppen? Wenn nein, sind deren Mitglieder in der
Child-Domain nicht bekannt.

Die beiden GCs in der Subdomain laufen, Firewall Probleme kann ich
ausschliessen.

Im Tracking erscheint als letztes: Message submitted to Categorizer



Die Mail wird auch an die Gruppe zugestellt, da diese aber aus Sicht des
absendenden Exchange keine Mitglieder hat, kommt sie nirgendwo an.

Wo kann ich noch nachsehen? MTA und SA hab ich schon neu gestartet.

Danke und Gruß, Helmut



Ciao.
Michael.
Michael Hirmke | Telefon +49 (911) 557999
Am Wiesengrund 19 | FAX +49 (911) 557664
90455 Nuernberg-Worzeldorf | E-Mail mailto:
| WWW http://www.hirmke.de/

Ähnliche fragen