Microsoft updates werden nicht konfiguriert

03/04/2010 - 06:52 von Gretl Mueller | Report spam
Guten Morgen,

System Vista mit allen Updates, aktuelles System
kein Virenproblem

Seit dem letzten MS Update habe ich folgendes Problem:
1. PC herunterfahren mit Neustart, es erscheinen die Meldungen:
Herunterfahren, abmelden, Updates werden konfiguriert,
Teil 1 von 3, bitte schalten Sie den Computer nicht aus.

Leider bleibt hier der PC nicht stehen, sondern er wird
heruntergefahren. Teil 1 ist inzwischen konfiguriert,
er steht zur Zeit bei Teil 2. Den Laptop habe ich mindestens
20 x neu gestartet, heruntergefahren, im abgesicherten
Modus gestartet, abgemeldet. Leider ohne Erfolg.
Die Konfigurationsmeldung bleibt ca. 20 Sekunden
sichtbar, dann wird heruntergefahren.

2. PC hochfahren: Updates werden konfiguriert,
Teil 3 von 3, 0 % von 100 %, schalten Sie den Computer
nicht aus. Diese Meldung ist ca. 10 Sekunden sichtbar,
dann wird hochgefahren.

Bitte um Hilfe.
mfg Gretl Mueller
reply-to bitte an: ma-il-wi-rd-ge-le-senKlammeraffe.gmx.net






mfg Gretl Mueller
reply-to bitte an: ma-il-wi-rd-ge-le-senKlammeraffe.gmx.net
 

Lesen sie die antworten

#1 Gretl Mueller
03/04/2010 - 09:22 | Warnen spam
Hallo,

bis jetzt habe ich mich damit gespielt, hier ist die Lösung:

Systemwiederherstellung versucht - wurde wegen eines
unbekannten Fehlers nicht durchgeführt

Systemwiederherstellung im abgesicherten Modus - erfolgreich

Neuerliches MS-Update - erfolgreich

"Gretl Mueller" schrieb im Newsbeitrag
news:4bb6c973$0$27546$
Guten Morgen,

System Vista mit allen Updates, aktuelles System
kein Virenproblem

Seit dem letzten MS Update habe ich folgendes Problem:
1. PC herunterfahren mit Neustart, es erscheinen die Meldungen:
Herunterfahren, abmelden, Updates werden konfiguriert,
Teil 1 von 3, bitte schalten Sie den Computer nicht aus.

Leider bleibt hier der PC nicht stehen, sondern er wird
heruntergefahren. Teil 1 ist inzwischen konfiguriert,
er steht zur Zeit bei Teil 2. Den Laptop habe ich mindestens
20 x neu gestartet, heruntergefahren, im abgesicherten
Modus gestartet, abgemeldet. Leider ohne Erfolg.
Die Konfigurationsmeldung bleibt ca. 20 Sekunden
sichtbar, dann wird heruntergefahren.

2. PC hochfahren: Updates werden konfiguriert, Teil 3 von 3, 0 % von 100
%, schalten Sie den Computer
nicht aus. Diese Meldung ist ca. 10 Sekunden sichtbar,
dann wird hochgefahren.

Bitte um Hilfe.
mfg Gretl Mueller
reply-to bitte an: ma-il-wi-rd-ge-le-senKlammeraffe.gmx.net






mfg Gretl Mueller
reply-to bitte an: ma-il-wi-rd-ge-le-senKlammeraffe.gmx.net

Ähnliche fragen