Miele W323 waschmaschine

12/10/2014 - 13:12 von I.M. | Report spam
Hallo an alle

Habe eine Miele Waschmaschine w323. Nachdem einige foren fehlgeschlagen
haben, muss ich mich hier wenden.

Zu Feherbeschreibung: Alles wie gewöhnt làsst sich der Programm
auswàhlen, starten, wasser kommt rein. Motor dreht sowohl in eine als
auch in die andere richtung. Das passiert ca. 5 mal hin und her. Dann
kommts! sobald der Hezungs-relais angesteuert wird, dreht der motor
kurzfristig schneller und der Programm wird abgebrochen -> Abpumpen, die
Vorwàsche LED blinkt ein paar mal und dann leuchtet die Abpumpen LED.

In foren habe ich gelesen dass es sich hier um Niveauregulierung
handelt, dem habe ich aber überprüft (beim wasser rein, Schlauch kurz
abstecken und wieder anstecken und schauen ob mehr wasser als sonst drin
ist) und der is OK. Habe auch den Relais abgesteckt, um zu schauen ob
der vielleicht die Ansteuerung "überlastet" aber der Fehler ist trotzdem
da. Dann habe ich noch die FETs für die ansteuerung angeschaut, die sind
auch OK. :-( Passiert leider in jeden Programm, wo die heizung
Angesteuert wird. Zusatzprogramme wie Extra Spühlen, Schleudern funzen
aber ohne probleme.

Habe mir dann gedacht, dass vieleicht der Tepmeraturfühler kaputt ist,
er hat an Zimmertemp. so ~13kOhm.

Bin dankbar für jeden Rat.

lg
 

Lesen sie die antworten

#1 MaWin
12/10/2014 - 13:29 | Warnen spam
"I.M." schrieb im Newsbeitrag
news:
kommts! sobald der Hezungs-relais angesteuert wird, dreht der motor
kurzfristig schneller und der Programm wird abgebrochen



Klingt eher wie ein Kurschluss in der Heizung selbst durch Korrosion.

Manfred Winterhoff, reply-to invalid, use mawin at gmx dot net

Ähnliche fragen