Forums Neueste Beiträge
 

Mnenhy und SeaMonkey 2.

25/10/2008 - 09:34 von Frank Zeeb | Report spam
Hallo,

bin eigentlich nur ich zu blöde, Mnenhy in der neuesten Version
unter

Mozilla/5.0 (Windows; U; Windows NT 6.0; en-US; rv:1.9.1b1pre)
Gecko/20080925121544 SeaMonkey/2.0a10a1

zu benutzen? Meldung ist: Nicht kompatibel mit 2.0a1. Ist das richtig,
oder mache ich irgendwas falsch? Gibt es einen Work Around?

Vielen Dank,

Gruß
Frank
 

Lesen sie die antworten

#1 Ralf Zilian
25/10/2008 - 11:52 | Warnen spam
*Frank Zeeb* schrieb am 25.10.2008 09:34:

Mnenhy in der neuesten Version unter

Mozilla/5.0 (Windows; U; Windows NT 6.0; en-US; rv:1.9.1b1pre)
Gecko/20080925121544 SeaMonkey/2.0a10a1

zu benutzen? Meldung ist: Nicht kompatibel mit 2.0a1. Ist das richtig,
oder mache ich irgendwas falsch?



Mnenhy 0.7.6 ist IIRC mit SM 2.0? tatsàchlich nicht mehr kompatibel.

Gibt es einen Work Around?



Man könnte zwar die install.rdf patchen, ist aber, wenn sich obiges
durch andere hier bestàtigt, ein zu großes Risiko.

und wech
Ralf
Was man nicht im Bett tun kann, ist nicht wert, getan zu werden.

Ähnliche fragen