Modem hang up und dem folgendes

27/11/2009 - 10:44 von morri | Report spam
Hallo,

Ich habe ein Arcor SDSL speed 200 modem(Lucent technologies CELL 19a-
BX-AR)
welches an den Router Buffalo WHR G 125 angeschlossen ist.

seit einiger Zeit habe ich immer wieder 'modem hangups' und die
Verbindung bricht ab. Es kann ein einzel vorfall sein, aber es ann
auch einige Male hintereinander auftreten und sieht so aus:

Date Time Type Log Content
2009/11/27 09:40:27 PPPOE secondary DNS address 195.50.xxx.xxx
2009/11/27 09:40:27 PPPOE primary DNS address 195.50.xxx.xxx
2009/11/27 09:40:27 PPPOE local address 82.83.xx.xx/remote address
82.83.xxx.x
2009/11/27 09:40:27 PPPOE CHAP peer authentication succeeded
2009/11/27 09:40:27 PPPOE Remote message: access accepted : username
2009/11/27 09:40:27 PPPOE Connect: ppp0 <--> vlan1
2009/11/27 09:40:27 PPPOE Connecting PPPoE socket: 00:30:88:01:73:f4
0a05 vlan1 0x1000b010
2009/11/27 09:40:27 PPPOE Got connection: 50a
2009/11/27 09:40:27 PPPOE recv PADS
2009/11/27 09:40:27 PPPOE Sending PADR
2009/11/27 09:40:27 PPPOE recv PADO
2009/11/27 09:40:27 PPPOE Sending PADI
2009/11/27 09:40:21 PPPOE Sending PADT
2009/11/27 09:40:21 PPPOE Sent 23381633 bytes, received 336517690
bytes.
2009/11/27 09:40:21 PPPOE Connect time 4.2 minutes.
2009/11/27 09:40:21 PPPOE Connection terminated.
2009/11/27 09:40:20 PPPOE Modem hangup

oder auch so:

2009/11/27 09:19:02 PPPOE secondary DNS address 195.50.xxx.xxx
2009/11/27 09:19:02 PPPOE primary DNS address 195.50.xxx.xxx
2009/11/27 09:19:02 PPPOE local address 82.83.75.30/remote address
82.83.xx.x
2009/11/27 09:19:02 PPPOE CHAP peer authentication succeeded
2009/11/27 09:19:02 PPPOE Remote message: access accepted : username
2009/11/27 09:19:02 PPPOE Connect: ppp0 <--> vlan1
2009/11/27 09:19:02 PPPOE Connecting PPPoE socket: 00:30:88:01:73:f4
350a vlan1 0x1000b010
2009/11/27 09:19:02 PPPOE Got connection: a35
2009/11/27 09:19:02 PPPOE recv PADS
2009/11/27 09:19:01 PPPOE Unexpected packet:
2009/11/27 09:19:01 PPPOE recv PADO
2009/11/27 09:19:01 PPPOE Sending PADR
2009/11/27 09:19:01 PPPOE recv PADO
2009/11/27 09:18:57 PPPOE Re-sending (2/4)...
2009/11/27 09:18:53 PPPOE Re-sending (1/4)...
2009/11/27 09:18:51 PPPOE Re-sending (0/4)...
2009/11/27 09:18:50 PPPOE Sending PADI
2009/11/27 09:18:45 PPPOE Failed to connect PPPoE socket: -1
2009/11/27 09:18:45 PPPOE Connecting PPPoE socket: 00:30:88:01:73:f4
0000 vlan1 0x1000b010
2009/11/27 09:18:45 PPPOE Re-sending (3/4)...
2009/11/27 09:18:37 PPPOE Re-sending (2/4)...
2009/11/27 09:18:33 PPPOE Re-sending (1/4)...
2009/11/27 09:18:31 PPPOE Re-sending (0/4)...
2009/11/27 09:18:30 PPPOE Sending PADI
2009/11/27 09:18:24 PPPOE Sending PADT
2009/11/27 09:18:24 PPPOE Sent 22522389 bytes, received 333526163
bytes.
2009/11/27 09:18:24 PPPOE Connect time 0.9 minutes.
2009/11/27 09:18:24 PPPOE Connection terminated.
2009/11/27 09:18:23 PPPOE Modem hangup


Es wàre toll wenn einer wüsste, ob das nur am Modem liegt und das u.U
kaputt ist oder ob man dagegen etwas unternehmen kann?(und was man
dagegen unternehmen kann)
 

Lesen sie die antworten

#1 Thomas Richter
27/11/2009 - 12:37 | Warnen spam
On 27 Nov., 10:44, morri wrote:

Es wàre toll wenn einer wüsste, ob das nur am Modem liegt und das u.U
kaputt ist oder ob man dagegen etwas unternehmen kann?(und was man
dagegen unternehmen kann)



Frag mal deinen Provider. Vor dem Hangup kommt es zu einer
Verbindungsterminierung.
Sowas kann viele Gründe haben:

Schlechte Leitung
Radiusprobleme
Doppeleinwahl

dein Provider sollte in seinem Log sehen ob von ihm die Verbindung
getrennt wurde und warum.

bei meiner Fritzbox ist aktuell das Netzteil defekt. Das hat auch
àhnliche Effekte.

mfG Thomas Richter

Ähnliche fragen