Möglichkeit CompactFramework 2.0 auf WindowsCE4.2

28/07/2009 - 14:13 von S_Grimm | Report spam
Hallo, ich habe ein C# Programm für WinCE geschrieben.

Auf WinCE5.0 geràte làuft es wunderbar.
Nun will ich das auf einem WinCE 4.2 Geràt laufen lassen doch das geht
nicht.

Gibt es eine Möglichkeit auf dem WinCE4.2 Geràt die Dateien für
CompactFramework 2.0 zu installieren??

Gruß Simon
 

Lesen sie die antworten

#1 Michael Krafft
28/07/2009 - 15:25 | Warnen spam
"S_Grimm" schrieb

Gibt es eine Möglichkeit auf dem WinCE4.2 Geràt die Dateien für
CompactFramework 2.0 zu installieren??




Wenn das CE-Geràt am Rechner hàngt, kann man die gleich mit installieren
lassen (oder doch nur ab CE 2003?)

Ähnliche fragen