Monitor bleibt beim ersten Start dunkel.

25/08/2013 - 12:14 von Wolfgang Bauer | Report spam
Servus.

Ein Bekannter schildert folgendes Problem.

,--
Š ich habe einen PC mit einen P5Q SE Motherboard von ASUS. Zusàtzlich sind
Š hier noch 2 Wechselrahmen für SATA Platten verbaut, so das ich je nach
Š Gusto Win7 oder Win8, je auf eigenen Platte installiert, starten kann.
Š
Š Das Problem, was ich seit kurzer Zeit leider beobachten muß ist
Š folgendes. Egal ob nun Win7 oder Win8 gestartet wird, der Bildschirm
Š bleibt schwarz. Es ist vom Boot-Vorgang nicht zu sehen. Nach kurzer Zeit
Š höre ich dann den Begrüßungssound, der mir ankündigt, dass das BS
Š hochgefahren ist.
Š
Š Wenn ich "Glück" habe wird dann unter Win7 der Desktop und oder unter
Š Win8 das Programm-Menü unter Start angezeigt, was aber auch nicht immer
Š passiert so das ich dann gezwungen bin die Reset-Taste für einen
Š erneuten Bootvorgang drücken zu müssen.
Š
Š Das, wie gesagt, bezieht sich auf den ersten "Kaltstart" des PC's,
Š danach bei einen erneuten Start ist alles wie es sein soll, der
Š Bootvorgang wird Schritt für Schritt angezeigt bis der PC hochgefahren
Š ist. Hier spielt es dann auch keine Rolle mehr, wenn ich im laufe des
Š Tages das BS wechsele.
`--

Kennt hier jemand, evtl. aus Erfahrung, solch ein Problem oder kann
einen Hinweis geben auf die mögliche Ursache?

Wolfgang
Die 40tude-Dialog FAQ http://www.wolfgang-bauer.at/4td_faq/
Raady's 40tude-Dialog - Archiv! http://kh-rademacher.de/4d/
(M)eine Seite für 40tude Dialog http://4d.vollmeier.at/
 

Lesen sie die antworten

#1 Marcel Müller
25/08/2013 - 12:58 | Warnen spam
On 25.08.13 12.14, Wolfgang Bauer wrote:
Kennt hier jemand, evtl. aus Erfahrung, solch ein Problem oder kann
einen Hinweis geben auf die mögliche Ursache?



Testen, ob das an einem anderen PC auch auftritt.
Wenn ja: Monitor hat Elko-Insuffizienz.
Wenn nein, dann liegt es am PC bzw. der GraKa.


Marcel

Ähnliche fragen