MOSS 2007 HyperLinks

13/09/2007 - 08:21 von Heinz Hartmann | Report spam
Hallo

Wenn ich oben rechts auf "meine Hyperlinks" (dort wo man sich auch
An/Abmelden kann) klicke und anschliessend den Punkt meine "Hyperlinks
verwalten" anwàhlen, erscheint eine Anmeldemaske obwohl ich bereits am
Portal angemeldet bin. Wenn man dann auf abbrechen klickt wird im IE in der
Adressliste der http://Servername:2000/_layouts/myquicklinks.aspx angezeigt.
Wo kann ich die Adresse von Servername:2000 auf eine Public Adresse àndern,
so dass der Link auf eine offizielle Adresse zeigt?
Im IIS Manger unter Websites wird das Portal korrekt als VS mit
portal.xxx.com (Port 80/443) angezeigt. Auch der VS für die MySite wird als
mysite.xxx.com (Port 80/443) angezeigt. In der Zentraladminmistration finde
ich nichts was noch auf Servername:2000 in Bezug auf MySite zeigt.

Wo stelle ich das ganze korrekt ein?


Danke für Eure Hinweise.
Grüsse Heinz
 

Lesen sie die antworten

#1 Fabian Moritz [MVP]
18/09/2007 - 20:51 | Warnen spam
Hallo Heinz,

den Server für den MySite Host definierst bei den Einstellungen des Shared
Service Providers.
Vielleicht hilft das hier für das Verstàndnis
http://weblogs.mysharepoint.de/fabi...legen.aspx

Viele Grüße
Fabian
Microsoft MVP - Office SharePoint Server

http://weblogs.mysharepoint.de/fabianm
http://www.sharepointcommunity.de
"Heinz Hartmann" wrote in message
news:
Hallo

Wenn ich oben rechts auf "meine Hyperlinks" (dort wo man sich auch
An/Abmelden kann) klicke und anschliessend den Punkt meine "Hyperlinks
verwalten" anwàhlen, erscheint eine Anmeldemaske obwohl ich bereits am
Portal angemeldet bin. Wenn man dann auf abbrechen klickt wird im IE in
der
Adressliste der http://Servername:2000/_layouts/myquicklinks.aspx
angezeigt.
Wo kann ich die Adresse von Servername:2000 auf eine Public Adresse
àndern,
so dass der Link auf eine offizielle Adresse zeigt?
Im IIS Manger unter Websites wird das Portal korrekt als VS mit
portal.xxx.com (Port 80/443) angezeigt. Auch der VS für die MySite wird
als
mysite.xxx.com (Port 80/443) angezeigt. In der Zentraladminmistration
finde
ich nichts was noch auf Servername:2000 in Bezug auf MySite zeigt.

Wo stelle ich das ganze korrekt ein?


Danke für Eure Hinweise.
Grüsse Heinz


Ähnliche fragen