Motherboardmonitor MBM5 - Probleme

11/02/2008 - 16:54 von Wolfgang Gerber | Report spam
Hi,

ich nutze schon seit Jahren dieses Programm mit verschiedenen
Rechnern.

Aber jetzt habe ich ein Problem mit einem Gigabyte GA 8IPE1000-G Rev.
4

Eine Webseite zu dem Programm gibt es wohl nicht (mehr)? Gepflegt wird
es wohl auch nicht mehr? Zumindest führt mich google nur auf so eine
komische Unversalseite von der es zu vielen anderen àhnlichen
Programmen geht. Oder zu unzàhligen Forenbeitràgen. Aber nirgends zum
Autor oder Homepage.

Ich habe alle (!) Versionen der Konfiguration für ein GA 8IPE 1000
probiert. Nur die erste bringt überhaupt ein paar Spannungsanzeigen.
Temperatur und FAN sind auf Null oder gar Minus. Alle anderen
Versionen zeigen gleich gar nichts an.

Speedfan dagegen erkennt alles richtig - sogar ohne manuelle
Konfiguration.

Ich möchte aber MBM nehmen. Hat das vielleicht schon jemand mal mit
meinem Board zum Laufen gebracht?


Gruss Wolfgang

Achtung Spamfilter: Bei Mailantwort muss das Subjekt
das Wort NGANTWORT enthalten.
 

Lesen sie die antworten

#1 Martin Draheim
11/02/2008 - 20:10 | Warnen spam
Wolfgang Gerber wrote:

ich nutze schon seit Jahren dieses Programm mit verschiedenen
Rechnern.

Aber jetzt habe ich ein Problem mit einem Gigabyte GA 8IPE1000-G Rev.
4




Logisch, das Tool ist viel zu alt für ein solches Board.

Eine Webseite zu dem Programm gibt es wohl nicht (mehr)? Gepflegt wird
es wohl auch nicht mehr?



Sehr richtig, MBM6 ist tot.

Ich möchte aber MBM nehmen.



Pech ;-)

MfG, Martin

Ähnliche fragen