Mounten vom Homedir unter Vista

18/09/2007 - 16:33 von Thomas Wildgruber | Report spam
Hi Group,

ich habe Probleme mein Homedirectory, welches im AD User Interface
(Register: Profil) als Basisordner 'Verbinden von H:\ mit
\\galaxy\users$\[username]' verbunden werden sollte.

Das mounten dieses Verzeichnis über den UNC Pfad oder einem 'net use H:\
...' Befehl in der Shell hingegen funktioniert.

Verwendete Vista Version 'Business' mit allen Updates. Gibt es da
Einschrànkungen oder ist ein Bug bekannt?

Bye Tom
"When you go with this speed of living, with 9.000 Miles per hour, you
cannot stop in a minute" (Björk, after she come to blows with a journalist,
1996 in Suvarnabhumi - Bangkok International Airport)
 

Lesen sie die antworten

#1 Nils Kaczenski [MVP]
18/09/2007 - 20:36 | Warnen spam
Moin,

Thomas Wildgruber schrieb:
ich habe Probleme mein Homedirectory, welches im AD User Interface
(Register: Profil) als Basisordner 'Verbinden von H:\ mit
\\galaxy\users$\[username]' verbunden werden sollte.



dein Konto hat Administratorrechte und UAC ist aktiviert? In diesem Fall
hast du ein Problem mit dem reduzierten Access Token, sodass der
Explorer deine Mappings nicht anzeigen kann.

http://technet2.microsoft.com/Windo...x?mfr=true

etwa im unteren Drittel unter "Group Policy Scripts can fail due to User
Account Control".


Schöne Grüße, Nils

Nils Kaczenski - MVP Windows Server
www.faq-o-matic.net
Antworten bitte nur in die Newsgroup!
PM: Vorname at Nachname .de
https://mvp.support.microsoft.com/p....Kaczenski

Ähnliche fragen