Mouse Gestures für SeaMonkey 2.1b1

21/10/2010 - 15:24 von Eckart Kühne | Report spam
Hallo,

für SeaMonkey 2.1b1 klappen die Mouse Gestures nicht mehr. Auch von
http://www.mousegestures.org/dev/nightly/ die Version
mozgest_20101008.xpi will nicht laufen. Für SeaMonjey 2.1a3 ging es.
Kann man da was machen? Irgendwo kann man doch die kompatiblen
Versionen àndern.

Danke.


Viele Grüße

Eckart.
 

Lesen sie die antworten

#1 Ruediger Lahl
21/10/2010 - 15:34 | Warnen spam
*Eckart Kühne* schrieb:

mozgest_20101008.xpi will nicht laufen.



In meinem Trunk-Build làuft die ohne Probleme. Setze mal die maxVersion
auf 3.irgendwas. Wahrscheinlich stört auch nur das 'pre' hinten dran.

Wie man die maxVersion pimpt, zeigt dir google.
bis denne

Ähnliche fragen