Forums Neueste Beiträge
 

Moviemaker schmiert ab

04/09/2008 - 16:44 von Peter Stotz | Report spam
Hi Zusammen,

da in *.multimedia nix los ist, probier ich es mal hier.

Ich hab schon seit làngerer Zeit das Problem, das sich mein Moviemaker
sofort nach dem Start mit einer Fehlermeldung verabschiedet. Bisher wars mir
egal, da ich ihn eigentlich nicht gebraucht hab, nun würde ich aber gerne
aus ein paar Bildern einen kleinen Film machen. Das Hilfe- und Supportcenter
hab ich schon durchsucht aber nix gefunden. Ebenso google war diesmal nicht
wirklich mein Freund.

Unter dem unten angegebenen Link kam leider nur was Englisches und hat mir
nicht wirklich weitergeholfen!

Folgende Fehlermeldung steht dabei in der Ereignissanzeige:

Ereignistyp: Fehler
Ereignisquelle: Application Error
Ereigniskategorie: Keine
Ereigniskennung: 1000
Datum: 04.09.2008
Zeit: 16:30:04
Benutzer: Nicht zutreffend
Computer: NOTEBOOK
Beschreibung:
Fehlgeschlagene Anwendung moviemk.exe, Version 2.1.4026.0, fehlgeschlagenes
Modul qedit.dll, Version 6.5.2600.2180, Fehleradresse 0x0001a513.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter
http://go.microsoft.com/fwlink/events.asp.
Daten:
0000: 41 70 70 6c 69 63 61 74 Applicat
0008: 69 6f 6e 20 46 61 69 6c ion Fail
0010: 75 72 65 20 20 6d 6f 76 ure mov
0018: 69 65 6d 6b 2e 65 78 65 iemk.exe
0020: 20 32 2e 31 2e 34 30 32 2.1.402
0028: 36 2e 30 20 69 6e 20 71 6.0 in q
0030: 65 64 69 74 2e 64 6c 6c edit.dll
0038: 20 36 2e 35 2e 32 36 30 6.5.260
0040: 30 2e 32 31 38 30 20 61 0.2180 a
0048: 74 20 6f 66 66 73 65 74 t offset
0050: 20 30 30 30 31 61 35 31 0001a51
0058: 33 0d 0a 3..

Wer kann mir helfen und sagen, an welchem Schràubchen ich drehen muss, damit
mein Moviemaker wieder làuft?

Bye Peter
 

Lesen sie die antworten

#1 Hermann
04/09/2008 - 17:27 | Warnen spam
Peter Stotz wrote:
Ich hab schon seit làngerer Zeit das Problem, das sich mein Moviemaker
sofort nach dem Start mit einer Fehlermeldung verabschiedet.



Installiere mal das SP3

http://www.microsoft.com/downloads/...layLang=de

Gruß

Hermann

Ähnliche fragen