Ms ActiveX Data objects 6.0 library

05/10/2009 - 18:45 von Ralf Nasemann | Report spam
Hallo,

ich benötige für mein Fernstudium o.g. ado-version
in meinem access 2007 hört es aber bei 2.8 auf
wie oder wo kann ich updaten, habe bisher nichts gefunden.

mfG Ralf
 

Lesen sie die antworten

#1 Gunter Avenius
05/10/2009 - 18:52 | Warnen spam
Hallo Ralf,

Ralf Nasemann schrieb folgendes:
ich benötige für mein Fernstudium o.g. ado-version
in meinem access 2007 hört es aber bei 2.8 auf
wie oder wo kann ich updaten, habe bisher nichts gefunden.



Gar nicht, die gibt es nicht.
http://www.meinews.net/verweis-t177...e&

Gruß
Gunter
__________________________________________________________
Access FAQ: http://www.donkarl.com

home: http://www.avenius.com - http://www.AccessRibbon.de
http://www.ribboncreator.de

12. Access-Entwickler-Konferenz (AEK)
Nürnberg 10./11.10.2009 und 31.10/1.11.2009
http://www.donkarl.com/?AEK

Ähnliche fragen