multiplizieren und runden

17/11/2009 - 19:20 von Toni Spohn | Report spam
Wie lautet die Formel für eine Multiplikation mit Rundung um 4 Stellen.
Die Aufgabe lautet: 3.681 x 17,14 . Ergebnis ist 63092,34, es sollte aber
630,92
anzeigen oder bei Ergebnis 63092,54, 630,93 ergeben.
Für die Info, danke!
 

Lesen sie die antworten

#1 Dietmar Vollmeier
17/11/2009 - 19:33 | Warnen spam
Servus Toni!

*Toni Spohn* schrieb am 17.11.2009 um 19:20 Uhr...
Wie lautet die Formel für eine Multiplikation mit Rundung um 4 Stellen.
Die Aufgabe lautet: 3.681 x 17,14 . Ergebnis ist 63092,34, es sollte aber
630,92



Ich frage jetzt lieber garnicht nach dem Sinn ;)

anzeigen oder bei Ergebnis 63092,54, 630,93 ergeben.



Sollen jetzt die 630,92 _nur_ angezeigt werden oder soll der Wert
wirklich so in der Zelle stehen?

Hier mal für zweiteres
=RUNDEN(A1*B1%;2)

A1 = 3.681
B1 = 17,14

Für die Info, danke!



HTH
und tschüss | Wenn man eine Konstruktion versteht,
Didi | dann ist sie veraltet.

Ähnliche fragen