mydac für version 8.net

24/05/2009 - 17:52 von Jürgen | Report spam
Wer kann helfen?
Welche Version von mydac kann für Version 8.net angewendet werden.
Ich arbeite mit Mysql 4.18 und Delphi Version 8.net.

Vielen Dank für die Antwort.

Jürgen
 

Lesen sie die antworten

#1 Heiko Adams
25/06/2009 - 10:08 | Warnen spam
Jürgen wrote:

Wer kann helfen?
Welche Version von mydac kann für Version 8.net angewendet werden.
Ich arbeite mit Mysql 4.18 und Delphi Version 8.net.

Vielen Dank für die Antwort.



Off-Topic:
Gibt es einen speziellen Grund, warum diese uralt buggy Version nutzt?
Mit freundlichen Grüßen/Regards


Heiko Adams
Fachinformatiker Anwendungsentwicklung

Tel.: +49 (95 65) 94 22 - 42
Fax : +49 (95 65) 94 22 - 22
Mail:
Web: http://www.regenspurger.de / www.kigapro.de

Ähnliche fragen