Forums Neueste Beiträge
 

nach Processorwechsel startet Mainboard nicht mehr

08/03/2016 - 13:23 von Erich Wöger | Report spam
Hallo NG,
ih stelle in dieser NG seit 31.12,2015 zwar keine Post's mehr fest, frage aber trotzdem mal an.

Habe meinen gut funktionierenden PC mit Mainboard Gigabyte GA-H97-HD3 von einem Intel i3 auf einen Intel i5 umgestellt und jetzt startet das MB nicht mehr. Wenn die Netztaste gedrückt wird, macht der Processorlüfter ein paar zuckungen ud bleibt stehen. Das wiederholt sich ein paarmal bis ich mit dem Netzschalter ausschalte.
Leider auch, wenn ich den i3 wieder einsetze. Habe natürlich die Intel's richtig eingesetzt.
Was kann man denn da falsch machen?

Hat da jemand eine Idee?

Für guten Rat vorab vielen Dank.
Erich Wöger
 

Lesen sie die antworten

#1 Lutz Guettler
08/03/2016 - 13:44 | Warnen spam
Hallo Erich,

Am Tue, 08 Mar 2016 13:23:47 +0100 schrieb Erich Wöger:

Hallo NG,
ih stelle in dieser NG seit 31.12,2015 zwar keine Post's mehr fest,
frage aber trotzdem mal an.

Habe meinen gut funktionierenden PC mit Mainboard Gigabyte GA-H97-HD3
von einem Intel i3 auf einen Intel i5 umgestellt und jetzt startet das
MB nicht mehr. Wenn die Netztaste gedrückt wird, macht der
Processorlüfter ein paar zuckungen ud bleibt stehen. Das wiederholt sich
ein paarmal bis ich mit dem Netzschalter ausschalte.
Leider auch, wenn ich den i3 wieder einsetze. Habe natürlich die Intel's
richtig eingesetzt.
Was kann man denn da falsch machen?

Hat da jemand eine Idee?



wenn Du Pech hast, sind beim Wechsel "Federchen" im CPU-Sockel verbogen
worden. Die sind verdammt empfindlich und kaum wieder gerade zu biegen,
ohne dass sie dabei abbrechen. Ohne Lupe kann man das kaum kontrollieren.

Toi toi toi! ;-)

Gruß, Lutz

Ähnliche fragen