Nach SP1 startet Office 2007 nicht mehr - Neuinstallation nicht möglich

17/12/2007 - 22:07 von Funkiestbuddy | Report spam
Hallo! Ich habe folgendes Problem; würde mich freuen, wenn ihr mir
helfen könntet:

Nachdem ich die Stand-Alone-Version des Service Packs 1 für Office
2007 (habe Home & Student) installiert habe, startet keine Office-
Anwendung mehr mit der Fehlermeldung, dieses und jenes Programm sei
"für den aktuellen benutzer nicht installiert".

Habe gegoogelt usw., fand nur heraus, dass man Office komplett
deinstallieren muss, damit man es dann neu installieren kann. Bin nach
verschiedenen Anleitungen vorgegangen und habe Registries usw.
gelöscht.

Trotzdem kommt jedes Mal "Bei der Installation ist ein Fehler
aufgetreten." Leider ohne weitere Hinweise...

Vorher hat Office einwandfrei funktioniert. System: Laptop mit WinXP
Home SP2.

ZoneAlarm und Antivir deaktiviert, immer das selbe. Es funktioniert
einfach nicht. Was soll ich tun?

Gruß,

funkiestbuddy

P.s.: Festplatte formatieren, jajaaber vielleicht hat ja jemand
einen Alternativvorschlag?
 

Lesen sie die antworten

#1 Winfried Sonntag [MVP]
18/12/2007 - 21:10 | Warnen spam
schrieb:

ZoneAlarm und Antivir deaktiviert, immer das selbe. Es funktioniert
einfach nicht. Was soll ich tun?



Das überflüssige ZoneAlarm *rückstandsfrei* deinstallieren.

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
Win2000-FAQ: http://w2k-faq.ebend.de
GPO's: www.gruppenrichtlinien.de
W2K Up2date: http://home.arcor.de/jterlinden/index.htm

Ähnliche fragen