Nach Stromausfall Rechner nicht mehr wie früher

08/11/2007 - 15:43 von Axel Göller | Report spam
Bei einem Rechner (Windows XP, Celeron-Prozessor, 512 MB RAM) hat es vor
einigen Tagen wàhrend des Betriebs einen Stromausfall gegeben.
Seitdem ist folgendes:
Nach dem Einschalten erscheint der Screen mit "Press DEL to enter Setup".
Statt wie vor dem Stromausfall gleich weiterzugehen, bleibt es ca. 6 Minuten
so stehen. Dann erscheinen die restlichen BIOS-Meldungen und gleich danach
der Windows-Screen. Aber bis zur Anzeige der Benutzer dauert es wieder
wesentlich lànger als früher. Danach geht alles wir früher.
Wenn dann schließlich das System hochgefahren ist, làuft alles okay. Im
Explorer sind alle Daten zu sehen, Anwendungen laufen störungsfrei.
Was kann das sein? Weil ja nach der langen Startzeit dann doch alles
funktioniert, sollten doch HDD und Prozessor okay sein?
Danke für Hinweise
Axel
 

Lesen sie die antworten

#1 Helmut Rohrbeck
08/11/2007 - 16:06 | Warnen spam
Axel Göller schrieb:

Bei einem Rechner (Windows XP, Celeron-Prozessor, 512 MB RAM) hat es
vor einigen Tagen wàhrend des Betriebs einen Stromausfall gegeben.
Seitdem ist folgendes:
Nach dem Einschalten erscheint der Screen mit "Press DEL to enter
Setup". Statt wie vor dem Stromausfall gleich weiterzugehen, bleibt
es ca. 6 Minuten so stehen.



Kannst Du vielleicht kein Englisch? (Kein Vorwurf)
Drücke die [Entf]-Taste, wenn die Aufforderung erscheint
und korrigiere die BIOS-Einstellungen. Sie wurden durch
den Stromausfall evtl. zurückgesetzt.

Helmut Rohrbeck www.helmrohr.de
Mail nur über das Kontaktformular
auf meiner Webseite!

Ähnliche fragen