Nach Umzug: Siemens SX455 funktioniert nicht mit Turbolink 5207

20/11/2009 - 01:05 von Pelle | Report spam
Hallo,

bin gerade von Heilbronn nach Hamburg gezogen. In Heilbronn hatte ich
einen echten ISDN-Anschluß von Versatel, immer ohne Probleme. Nach dem
Umzug hieß es ich könnte die alte Hardware nicht mehr verwenden
(Problem mit dem neuen Anschluß) und habe jetzt neu einen Sphairon
Turbolink 5207 (spezielles Versatel-Modell). Nach sehr vielen
Anlaufproblemen zeigt mir das Geràt jetzt sowohl für Internet, als
auch für VoIP (ja, offensichtlich ein Abstieg :( ) grün an, es sollte
also alles funktionieren.
Mein ISDN-Telephon Siemens Gigaset SX455 verweigert jedoch nach wie
vor den Dienst. Habe das Kabel mal mit einem Widerstandsmeßgeràt
durchgemessen, das müßte ok sein. Die Mobilteile untereinander
funktionieren auch. Aber offenbar kriegt die Basisstation kein
brauchbares Signal vom S0-Bus des Turbolink, so dass ich die ISDN-
Telephone nicht nutzen kann.
Habe mir probeweise mal ein Analog-Telephon ausgeliehen, da der
Turbolink auch einen Analoganschluß hat. Dieses funktioniert
einwandfrei.

Ich bin inzwischen die Konfiguration des ISDN-Telephons und des
Turbolink mehrfachc durchgegangen und stehe auch im Kontakt zur
Hotline von Versatel, aber bis jetzt komme ich an dieser Stelle
einfach nicht weiter.

Weiss von euch jemand Rat? Kann es sein, dass der Turbolink und das
Gigaset Kompatibilitàtsprobleme haben?

Vielen Dank im Voraus!

Gruß,
Pelle.
 

Lesen sie die antworten

#1 Karl Wilhelm Kuhn
20/11/2009 - 07:48 | Warnen spam
Pelle machte diesen Vorschlag :
Hallo,

bin gerade von Heilbronn nach Hamburg gezogen. In Heilbronn hatte ich
einen echten ISDN-Anschluß von Versatel, immer ohne Probleme. Nach dem
Umzug hieß es ich könnte die alte Hardware nicht mehr verwenden
(Problem mit dem neuen Anschluß) und habe jetzt neu einen Sphairon
Turbolink 5207 (spezielles Versatel-Modell). Nach sehr vielen
Anlaufproblemen zeigt mir das Geràt jetzt sowohl für Internet, als
auch für VoIP (ja, offensichtlich ein Abstieg :( ) grün an, es sollte
also alles funktionieren.
Mein ISDN-Telephon Siemens Gigaset SX455 verweigert jedoch nach wie
vor den Dienst. Habe das Kabel mal mit einem Widerstandsmeßgeràt
durchgemessen, das müßte ok sein. Die Mobilteile untereinander
funktionieren auch. Aber offenbar kriegt die Basisstation kein
brauchbares Signal vom S0-Bus des Turbolink, so dass ich die ISDN-
Telephone nicht nutzen kann.
Habe mir probeweise mal ein Analog-Telephon ausgeliehen, da der
Turbolink auch einen Analoganschluß hat. Dieses funktioniert
einwandfrei.



Als erstes würde ich alle MSN Nummern aus dem Siemens löschen.
Von dem analogen Telefon mit (**50) oder nach Bedienungsanleitung
Intern Telefonieren versuchen das Siemens zu erreichen.

Karl Wilhelm Kuhn

Ähnliche fragen