Nachlassende Leitungsqualität bei DSL?

31/08/2015 - 17:03 von Sebastian Suchanek | Report spam
Hallo NG!

Vor einiger Zeit hatten wier hierzugroup schon einmal über meinen
DSL-Anschluss diskutiert. In Kurzfassung: Meine Mietwohnung liegt in
einer kleinen Siedlung etwas außerhalb. Seit gut zwei Jahren habe ich
dort einen 6000er DSL-Anchluss von 1&1, der aber von Anfang an nur gut
1.000kbit/s gebracht hat. (An "guten Tagen" auch mal 1500.)

Seit Ende Juli(?) hat die Telekom nun in dieser Siedlung VDSL ausgebaut
und rührt dafür mindestens per Plakaten die Werbetrommel für VDSL. Ich
habe am 10.08.2015 bei 1&1 ein Upgrade auf VDSL50 bestellt. 1&1 hat den
Bestellwunsch zwar angenommen, mich aber bislang nur vertröstet -
zuletzt am 25.08. mit einer sinngemàßen E-Mail "Dauert noch vier Wochen!".
So weit, so ohnehin schon schlecht.
Allerdings hat seit Ende letzter Woche die Qualitàt der DSL-Leitung
nochmals massiv abgenommen, ich komme jetzt nur noch auf ca.
300-600kbit/s(!).

Daher meine Frage in die Runde: Kann das auf Störungen beruhen, die
bereits von der Telekom für ihre eigenen Kunden geschalteten
VDSL-Anschlüsse verursachen?


Tschüs,

Sebastian
 

Lesen sie die antworten

#1 Markus R. Kessler
31/08/2015 - 17:21 | Warnen spam
Sebastian Suchanek wrote:

Hallo NG!

Vor einiger Zeit hatten wier hierzugroup schon einmal über meinen
DSL-Anschluss diskutiert. In Kurzfassung: Meine Mietwohnung liegt in
einer kleinen Siedlung etwas außerhalb. Seit gut zwei Jahren habe ich
dort einen 6000er DSL-Anchluss von 1&1, der aber von Anfang an nur gut
1.000kbit/s gebracht hat. (An "guten Tagen" auch mal 1500.)

Seit Ende Juli(?) hat die Telekom nun in dieser Siedlung VDSL ausgebaut
und rührt dafür mindestens per Plakaten die Werbetrommel für VDSL. Ich
habe am 10.08.2015 bei 1&1 ein Upgrade auf VDSL50 bestellt. 1&1 hat den
Bestellwunsch zwar angenommen, mich aber bislang nur vertröstet -
zuletzt am 25.08. mit einer sinngemàßen E-Mail "Dauert noch vier Wochen!".
So weit, so ohnehin schon schlecht.
Allerdings hat seit Ende letzter Woche die Qualitàt der DSL-Leitung
nochmals massiv abgenommen, ich komme jetzt nur noch auf ca.
300-600kbit/s(!).

Daher meine Frage in die Runde: Kann das auf Störungen beruhen, die
bereits von der Telekom für ihre eigenen Kunden geschalteten
VDSL-Anschlüsse verursachen?



Dass bei der Installation des VDSL-Verteilers versehentlich die ohnehin
schon maroden TALs der Schmalbandanschlüsse noch weiter demoliert
wurden, ist immer möglich.

Aber ansonsten sind die glasfaserbasierten VDSL-Anschlüsse und der
Kupfer-Wertstoff der antiken letzten Meile zwei getrennte Welten.

Gruss,

Markus

Please reply to group only.
For private email please use http://www.dipl-ing-kessler.de/email.htm

Ähnliche fragen